Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Gros soucis aol adsl 1024 avec sagem fast 800



  1. #1
    thebiboun34

    Exclamation Gros soucis aol adsl 1024 avec sagem fast 800


    ------

    Bonjour tout le monde!

    Mon problème est le suivant... Je n'aime pas aol. Rien que l'interface me fait horreur! Mais c'est pas cela le sujet.

    Il a fallu que je les appelle pour qu'ils m'apprennent que je dois télécharger les drivers du sagem fast 800 PROFILES aol 9, ce que je fais en bas débit... Cela fonctionne impeccablement jusqu'au jour où aol, tellement indépendant de l'administrateur, me dit qu'il a été mis à jour quelque chose comme cela, et que je dois redélarrer etc etc...

    Depuis une semaine je galère à me connecter. Je rentre mon mot de passe, et j'ai la fenêtre de bienvenue. . .mais quand je vais pour aller sur google, "aucunes pages à afficher". C'est très agaçant car si j'utilise aol et que ce dernier se déconnecte pour rien, j'ai tout perdu, rebelotte quoi. . .

    Je me suis re-amusé à télécharger les drivers du sagem via le bas débit, supprimé le périph et les drivers et réinstaller le tout. Rien à faire.
    J'avais fait ceci car sur aol, dans leur logithèque, les drivers sont de version 2.0.12, quand je les installe j'ai 2.1.9.9 ...

    Essai effectué aussi en bas débit, j'ai l'impression d'être connecté mais rien. Sauf la page de bienvenue d'aol. Ou je me connecte, et d'un coup déconnecté.

    J'utilise Mc Afee et bit defender entre autres... tous ceux qui doivent être réglés pour internet le sont correctement, j'ai déjà vérifié des dizaines de fois...

    Je vous en supplie!! AIDEZ-MOI !!!

    Bon dans tous les cas je ne resterais pas chez aol rien qu'à cause de l'interface. Mais d'ici à reçevoir l'azutre connexion, je voudrais pouvoir utiliser ce que je paye quand même !!!

    Merci de toute votre aide, je m'en vais de ce pas les appeller, vous tiens au jus!

    à bientot

    -----

  2. #2
    Narduccio

    Re : Gros soucis aol adsl 1024 avec sagem fast 800

    L'un des problèmes connu de ce modem est qu'il tire trop de courant et met parfois (souvent) la prise USB au tapis. Cela dépend de la carte-mère, mais dans le doute, il vaut mieux le mettre avec un hub USB ayant une alimentation indépendante.
    "Une théorie n'est scientifique que si elle est réfutable". Karl Popper

  3. #3
    thebiboun34

    Re : Gros soucis aol adsl 1024 avec sagem fast 800

    Bjr Narduccio! et merci du conseil, je nai jamais eu de soucis d'alimentation en rapport au sagem, mais au moins je le saurais, car j'ai justement un petit hub usb qui ne me sert de rien.

    Je crois aussi avoir trouvé la réponse à mes questions. Un peer to peer! Bah j'avais trop l'habitude de démarrer windows avec, et de ne pas le quitter malgré ce problème avec aol... et depuis que je le quitte pour me connecter, plus de soucis... Peut-être une confusion d'utilisation de ports ?

    Merci à bientôt

Discussions similaires

  1. modem sagem fast 800
    Par chakatak dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 25/09/2006, 17h27
  2. Sagem fast 800 et sis 648
    Par WaToO dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 07/11/2004, 15h30
  3. Modem sagem fast 800 usb
    Par thebiboun34 dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 13/09/2004, 09h51
  4. Probleme Modem Sagem fast 800 sous win98
    Par Shagrate dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 19/03/2004, 18h08
  5. Free SAGEM FAST 800 non connecté MDK9.2
    Par MichelMan dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 08/03/2004, 19h27
Découvrez nos comparatifs produits sur l'informatique et les technologies.