Bug dans l'utilisation d'Internet
Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Bug dans l'utilisation d'Internet



  1. #1
    invite87912a33

    Bug dans l'utilisation d'Internet


    ------

    Je recontre ces temps-ci certaines difficultés lorsque je surfe sur Internet.

    En effet, lorsque je souhaite charger une page, il me faut cliquer plusieurs fois sur le lien avant que cette page ne décide enfin à se charger.
    De plus, une grande partie des images ne se chargent pas, seules quelques images sont chargées et même parfois la couleur de fond ne se charge pas.
    Cependant, certaines fois, les pages se chargent sans problèmes et tous les éléments sont affichés.
    Je souhaiterais donc savoir ce que je dois faire afin de remédier à ce problème.

    Je vous remercie par avance pour votre aide qui, je l'espère, me permettra de résoudre ce problème.

    -----

  2. #2
    invitea3fc981a

    Re : Bug dans l'utilisation d'Internet

    Qu'as-tu comme type de connexion ? 56k, ADSL ? quel débit ? Quel navigateur utilises-tu ? Internet Explorer, Firefox, autre ? As-tu d'autres logiciels de lancés lorsque tu surfes (téléchargements, upload...) ?

  3. #3
    invite87912a33

    Re : Bug dans l'utilisation d'Internet

    Citation Envoyé par Konrad
    Qu'as-tu comme type de connexion ? 56k, ADSL ? quel débit ? Quel navigateur utilises-tu ? Internet Explorer, Firefox, autre ? As-tu d'autres logiciels de lancés lorsque tu surfes (téléchargements, upload...) ?
    Voici les réponses à tes questions :
    - J'ai une connexion ADSL 512k.
    - Mon navigateur est Maxthon et je rencontre le même problème sur Internet Explorer et Mozilla Firefox.
    - Lorsque je surfe, eMule est lancé.

  4. #4
    invitea3fc981a

    Re : Bug dans l'utilisation d'Internet

    As-tu essayé sans eMule ? car il utilise généralement 10 ko/s en up, et avec une connexion 512k tu n'as que 12 ko/s en up total, ça pourrait venir de là.

    Sinon, qu'as-tu comme équippement réseau chez toi ? modem, routeur ? Comment es-tu relié à ce modem (ou routeur) : USB, ethernet, WiFi ? En WiFi si tu es trop loin cela peut provoquer des pertes assez conséquentes et fortement ralentir le débit.

  5. A voir en vidéo sur Futura

Discussions similaires

  1. Développement de l'utilisation du charbon dans le monde
    Par triban dans le forum Discussions scientifiques
    Réponses: 9
    Dernier message: 05/07/2006, 18h33
  2. bug dans firefox ?
    Par inviteae2308e6 dans le forum Logiciel - Software - Open Source
    Réponses: 6
    Dernier message: 26/08/2005, 21h16
  3. impossible d'ouvrir fichier photos d'internet dans Picture7
    Par Cornemuse dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 22/01/2004, 13h15
Découvrez nos comparatifs produits sur l'informatique et les technologies.