Répondre à la discussion
Affichage des résultats 1 à 27 sur 27

win2000 tres lent au demarrage plz help!!!!



  1. #1
    godi27

    Bonjour tt le monde. Ba en faite g un probleme qui m'ennuie vraiement.
    Mon pc met au moins 2 min a demarrer enfin plus precisement pour allez sur mon bureau.

    Si vous avez un conseil a me donner sa serer surper cool
    Merci @tte

    -----

  2. Publicité
  3. #2
    [RV]

    lut

    fais voir regedit dans executer et selectionne que ceux qui est indispensables au démarrage. tous les probgrammes superflux, tu enleves.

    Tu verras cela ira beacoup plus vite.

    Passe aussi un antivirus sur ton disque dur.

    ++

  4. #3
    godi27

    Ba pour lanti virus c fait mais pour regedit il faut que je fasse comment pour voir les prog au demarrage parce que g un logiciel pour ca qui me demande quel programe je veu executer ou enlever lors du demarage c regcleaner

    merci

  5. #4
    godi27

    svp il faut m'aider parce que c tj aussi long et sa commenca a me gaver serieusement

    merci d'avance

  6. A voir en vidéo sur Futura
  7. #5
    bevinco

    Salut,

    Est-ce que tu n'aurais pas branché un modem adsl par hasard ?

  8. #6
    [RV]

    lut

    oki donc les registres sont a peu pret propres

    vas dans executer et tape msconfig

    la tu configure uniquement ce que tu as besoin au demarrage.

    Apres tu refais un netoyage de registre.

    PS: j'ai du mal à suivre le langage "SMS"

    ++

  9. Publicité
  10. #7
    godi27

    msconfig ne marche pas il veut pas se lancer et oui g un modem adsl pk ca joue quel role dans le demarrage ça?

    merci

  11. #8
    [RV]

    lut

    oui sur certains winodws 2000, il n'est pas présent...

    Cherche sous google msconfig.exe tu le télécharges puis tu l'execute.

    ++

  12. #9
    godi27

    oki merci beaucoup apres je fais ce que tu me dit
    merci encore
    @tte a lheure

  13. #10
    [RV]

    Citation Envoyé par godi27
    @tte a lheure
    re

    ca sous entend que mon truc va pas marché... Sympa

    ++

  14. #11
    bevinco

    Citation Envoyé par godi27
    ...oui g un modem adsl pk ca joue quel role dans le demarrage ça?
    Si le modem ADSL est branché durant le démarrage (du moins les modems ethernet), la procédure, assez longue, de recherche d'adresse IP (qui change à chaque connection), ralentit le démarrage d'XP : donc, pour un modem ethernet, brancher l'alimentation du modem une fois qu'XP a démarré. Je ne sais pas si les modems USB ont le même problème...

  15. #12
    bevinco

    Je dit XP parceque ça le fait sous XP...

  16. Publicité
  17. #13
    godi27

    oki pour le modem mais je pense que le modem n'y ai pour rien puisque avant mon pc demarrer tre bien mai depuis peu il me fait des miseres. Enfin g installer msconfig ba je v bien voir g fai les config que tu ma di mai bon je sui vraiment pa sur que sa fonctione a mon avis c autre chose mai bon koi je c pas

    [color=green]Merci de faire un effort lors de la redaction de vos messages. Le style SMS n'est pas souhaité sur le forum. Merci de respecter les regles en usage ici. Yoyo responsable du forum[/color°

  18. #14
    bevinco

    Essaye aussi un coup d'antivirus en ligne au cas où...

  19. #15
    [RV]

    re

    celui la par exemple

    http://www3.ca.com/virusinfo/virusscan.aspx

    ++

  20. #16
    JPL
    Responsable des forums

    oui sur certains winodws 2000, il n'est pas présent...
    Ca m'étonne, mais ce qui est sûr c'est qu'il est absent sur XP Home.
    Quelqu'un a-t-il une solution ?
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  21. #17
    bevinco

    Salut,

    J'ai XP edition familiale et msconfig est bien présent...

  22. #18
    [RV]

    Citation Envoyé par JPL
    Quelqu'un a-t-il une solution ?
    oui, il suffit d'aller surfer sous google tu fais un recherche msconfig.exe et tu le trouve, c'est comme cela que j'ai fait pour mon ordinateur portable.

    ++

  23. Publicité
  24. #19
    JPL
    Responsable des forums

    J'ai XP edition familiale et msconfig est bien présent...
    Quand j'essaie de le lancer depuis la ligne de commande j'ai droit au message :
    'msconfig' n'est pas reconnu en tant que commande interne ou externe, un programme exécutable ou un fichier de commandes.

    D'où je pouvais légitimement penser qu'il était absent. Du coup j'ai lancé une recherche, et j'en ai trouvé 2 exemplaires : l'un dans Windows\Servicepackfiles\i386
    et l'autre dans WINDOWS\PCHEALTH\HELPCTR\Binar ies
    Pourquoi diable n'est-ce pas dans windows ou windows\system32 tout simplement ?
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  25. #20
    [RV]

    'jour JPL

    normalement cela doit être dans system32

    ++

  26. #21
    papacool

    Salut godi27,
    pour windows XP c'est "msconfig32" que tu dois exécuter

    A+
    papacool

  27. #22
    godi27

    Merci beaucoup mais moi c windows2000 que j'ai et msconfig ne me change rien du tt

    ciao ++

  28. #23
    godi27

    Ba ca fonctionne tj pas avec tt ce que vous m'avez dit je comprend vraiment pa a koi c dû

  29. #24
    papacool

    godi27,

    essaie ce lien

    http://forum.pcastuces.com/default.asp

    puis clique sur rechercher (en haut de page)
    sur ligne rechercher tu écris "démarrage lent"
    coche "tous les mots"
    sur ligne "Forum" tu sélectionnes Windows 2000 et Xp
    sur ligne "Dans" tu choisis "le titre et le contenu des sujets"
    et tu cliques sur "chercher"

    tu as des solutions aux pbs et peut etre une réponse au tien

    A+
    papacool

  30. Publicité
  31. #25
    bevinco

    j'en ai trouvé 2 exemplaires : l'un dans Windows\Servicepackfiles\i386
    et l'autre dans WINDOWS\PCHEALTH\HELPCTR\Binar ies
    Pourquoi diable n'est-ce pas dans windows ou windows\system32 tout simplement ?
    Je l'ai moi aussi dans ces deux endroits mais il démarre bien avec la commande "exécuter".

  32. #26
    Dagda

    Salut les gens

    Bon, perso je tourne sous Win 2000 avec un modem USB ... et je n'est absolument pas de probleme de demarrage lent a cause du modem.

    Les fois ou le demarrage etait lent, c'est quand Norton (system work et AV) etait installer... l'antivirus mettait un temps fou pour se lancer. Depuis, je suis passer sous Kapersky et ca marche deja beaucoup mieux.

    Ensuite, pour nettoyer plus simplement la base de registre, utilise RegCleaner...

    Verifier aussi que la defragmentation est faite regulierement... et nettoyer un peu le disque dur, car si lil y a peu de place dessus le demarrage n'en sera que plus long.

    Dagda

  33. #27
    godi27

    Merci beaucoup pour vos conseil

Discussions similaires

  1. Démarrage PC très lent
    Par labostyle dans le forum Matériel - Hardware
    Réponses: 6
    Dernier message: 05/12/2007, 14h56
  2. Démarrage lent PC
    Par Pierrelpz dans le forum Logiciel - Software - Open Source
    Réponses: 8
    Dernier message: 11/10/2007, 10h45
  3. tres urgent plz:aide moteur pas aps avec uln
    Par meriam dans le forum Électronique
    Réponses: 12
    Dernier message: 13/03/2007, 22h43
  4. Démarrage PC très lent?
    Par delagui dans le forum Matériel - Hardware
    Réponses: 6
    Dernier message: 24/10/2006, 14h16
  5. 1ere S TRES IMPORTANT a lire plz help
    Par cabz dans le forum Orientation avant le BAC
    Réponses: 1
    Dernier message: 15/05/2004, 19h26
Découvrez nos comparatifs produits sur l'informatique et les technologies.