Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

probleme de date au démarage...



  1. #1
    tagman127

    bonjour. je vous fais part d'un probleme qui survient alors que je remonte un ordi...
    voila c'est une configu assez pourrave je vous l'accorde mais on fait avec les moyens du bord.
    PII 233Mhz
    Ati rage II pro
    256 Sd
    45GO IBM travelstar
    le probleme est le suivant je boot la machine et il survient un message : 163 date & clock not set ... j'ai esayer par tout les moyen d'acceder au bios sans resultat... je me dis qu'une nuit a faire recharger la pile de la CM ( et oui il y en a une ... ) ca devrai suffire!! si vous avez d'autre solution merci de me les faire parvenir ... ^^ parce que la c'est vraiment la galere
    ah oui j'oubliais OS: Win 98 Se (la serie PII n'accepte pas plus performant que Millenium a cause de la memoire cache)
    Merci a tous
    Alex

    -----

  2. Publicité
  3. #2
    hemile

    hello ,
    suffit probablement de la REMPLACER ! accus ou pile , rien n ' est éternel ! )

  4. #3
    JPL
    Responsable des forums

    Sûr : sur un PII la pile a eu largement le temps de s'épuiser (parce que c'est très probablement une pile et pas un accu).
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  5. #4
    tagman127

    merci j'ai donc changé la pile avec celle de ma Cm actuelle MSi j'utilise celle ci quotidiennement donc elle est a jour. j'ai mis la pile de la msi sur la cm du PII et la meme message ... j'ai essayer de reconfigurer la date de celle du PII en la plugant sur la MSi mais la meme apres l'avoir mise a jour meme message apres l'avoir remise sur le PII... mouarf je galere comme un porc... lol
    Alex

  6. A voir en vidéo sur Futura
  7. #5
    Ptiphill

    1 débranche disque dur, CD, lecteur de disquettes, et les cartes PCI et ISA sauf carte graphique et démmarre ta machine pour accéder au bios

    ensuite rebranche tes périphs 1 à 1 en commencant par lecteur de disquetten disque dur, CD, et les cartes 1 à 1 pour isoler le Probleme

  8. #6
    tagman127

    salut merci de l'info ptiphill sa a effectivement marcher.. j'ai eu juste a réglé l'heure dans le bios mouarf... merci encore . sinon maintenant le bios (d'un PII attention !!) me fait chier pour me faire booter sur le HDD.... d'ou ma questoin suivante : le HDD est de 45Go Win 98se ne prend pas en compte les disque de grande capatité (pour l'époque imaginez vous ! ) le probleme viendrai-til de la ou d'une incompatibilité avec la version antique de ce prosseceur?
    merci a tous en tout ca
    Alex

  9. Publicité

Discussions similaires

  1. Probleme demarage
    Par stefano dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 29/03/2006, 12h59
  2. probleme de démarage
    Par good dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 03/09/2004, 09h04
  3. probleme de demarage
    Par tarask dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 08/01/2004, 19h32
  4. Probléme au demarage
    Par eblys27 dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 06/07/2003, 17h02
Découvrez nos comparatifs produits sur l'informatique et les technologies.