Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Ouverture de mon site!



  1. #1
    Maxime001

    Ouverture de mon site!


    ------

    Bonjour, Voila, pendant un moment je voulais me lancer dans la construction d'un site, et voila c'est fait!
    http://www.simet-maxime.webself.net

    Je l'ai ouvert il y a une semaine environs, il n'est donc pas du tout complet pour l'instant, mais je le présente déja, histoires de voir vos premières réactions, critiques ect...
    Merci bien!

    -----
    150/750 + 254/1200 Sur Atlas eqg, guidage 80/400, PL1M , Canon EOS 1000D défiltré + MPCC

  2. Publicité
  3. #2
    dobcat

    Re : Ouverture de mon site!

    adéu ! il est trés bien fait et ne demande qu'a se remplir
    moi j'aime bien ta partie bricolage sur la webbcam et la découpe de la mousse
    bonne continuation
    sempre endavant, mai morirem! a+ william dobson catalan

  4. #3
    Maxime001

    Re : Ouverture de mon site!

    adéu !!
    Merci bien , effectivement, en attendant le beau temps, il faut bien bricoler!
    150/750 + 254/1200 Sur Atlas eqg, guidage 80/400, PL1M , Canon EOS 1000D défiltré + MPCC

  5. #4
    Roule

    Re : Ouverture de mon site!

    salut

    tres sympa ton site .. c'est simple et efficace, bravo
    SW 150/750 sur Sirius EQ-G / apn Canon EOS 350D /Jumelles 10 x 50 Bresser

  6. #5
    Maxime001

    Re : Ouverture de mon site!

    Merci roule, sa fait plaisir.
    150/750 + 254/1200 Sur Atlas eqg, guidage 80/400, PL1M , Canon EOS 1000D défiltré + MPCC

  7. A voir en vidéo sur Futura
  8. #6
    fredo41

    Re : Ouverture de mon site!

    Très bonne présentation avec une navigation claire et très simple,
    et des rubriques qui promettent (intéressant le démontage de de la webcam)
    Y a plus qu'à le remplir...

    Bonne continuation et bon cieux.

    fredo41.
    Qui navigue en TV NP101/EM 200/EOS 350D/Atik4000M
    http://astrosurf.com/fredoastro/

  9. Publicité
  10. #7
    Maxime001

    Re : Ouverture de mon site!

    merci fred, c'est vrai que pour l'instant j'ai pas trop encore eu l'occasion de faire des sorties vu le temps qu'il y a en Alsace, j'ai aussi visité ton site, MAGNIFIQUES les images j'en rêve!
    150/750 + 254/1200 Sur Atlas eqg, guidage 80/400, PL1M , Canon EOS 1000D défiltré + MPCC

Discussions similaires

  1. internet lent plus ouverture de publicité lors de l'accès sur un site empéchant d'y accéder
    Par liyl dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 9
    Dernier message: 28/09/2009, 12h30
  2. ouverture de mon ordinateur
    Par virgule33 dans le forum Matériel - Hardware
    Réponses: 7
    Dernier message: 12/11/2006, 02h58
  3. Probleme ouverture de site
    Par donabut dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 05/08/2004, 18h44