Répondre à la discussion
Affichage des résultats 1 à 18 sur 18

ou est le problème????




  1. #1
    conquérant

    Angry ou est le problème????

    bonjour à tous
    voila mes acquisition de cette nuit ,mais je ne comprend rien.
    la première de 4 minutes avec phd.
    image_0511 [Résolution de l'écran].jpg
    et une de 4 minutes sans autoguidage.
    image_0514 [Résolution de l'écran].jpg
    si quelqu'un peut m'autoguider se serait sympa ,j'ai voulu essayer guidmaster mais je n'arrive pas à faire reconnaître la pla-c.
    merci d'avance
    Jean

    -----

    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  2. Publicité
  3. #2
    anglais

    Re : ou est le problème????

    Salut Jean,

    Je vais dire sans doute des conn... vu que je pratique pas encore le CP ! mais as tu bien calibré PHD ? as tu mesuré ton
    erreur périodique ? on dirait que ta monture à eu un sursaut.

    en tous cas la deuxième prise de 4 mm est plutôt pas mal

    Jean Christophe
    Orion 200/1000 sur Sirius EQg, PLAmx 310, powermate 5X, filtres divers et variés, RAF

  4. #3
    xavier7-2

    Re : ou est le problème????

    salut Jean...
    en effet je pense qu'il y a un soucis dans la calibration de PHD !
    faut regarder de ce coté là
    APM apo 107f6,5+PST+Canon 6D+objo 24/105Lf4+70/200L F2,8+HEQ5 syntrek


  5. #4
    OreL-25

    Re : ou est le problème????

    Si tu autoguides à 1x la vitesse sidérale, j'ai envie de dire que c'est normal. Donc, sur ta raquette, dans le menu autoguidage n'oublie pas de passer à 0.75x voir 0.5x
    Moi j'autoguide mieux à 0.5x

    La calibration doit se faire à la vitesse d'autoguidage

    Tu autoguides à la lunette style 80x400 ou bien au chercheur ? On a prèsque la même config, pour la calibration je règle à 2500 steps.

    Sinon, le meilleur indicateur est la courbe d'autoguidage, que tu peux ouvrir dans les options PHD, afin de suivre en direct les mouvement en AD et DEC de ta monture, c'est super pratique, ainsi tu pourras voir qui pose problème.

    Le problème vient clairement de l'autoguidage. Pour 4mn sans autoguidage, l'image est pas mal du tout! Ta mise en station est très bonne

    orel
    Dernière modification par OreL-25 ; 02/06/2013 à 10h55.

  6. #5
    conquérant

    Re : ou est le problème????

    merci pour vos reponse,je vois ca ce soir, pour l'instant je suis sur nantes. sinon oui je guide au chercheur. jean
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  7. A voir en vidéo sur Futura
  8. #6
    conquérant

    Re : ou est le problème????

    par contre je n'ai pas de raquette ,c'est une syntrex. jean
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  9. #7
    fred20220

    Re : ou est le problème????

    C'est typiquement le problème que je rencontrais avec mon EQ5... mais avec l'EQ6, l'erreur périodique est bien plus faible (la preuve avec ta photo sans autoguidage). Le problème semble bien venir du côté logiciel.
    SW 200/1000 N-EQ6 Pro Evolution; i-Nova PLB-C2; EOS 1100D défiltré / www.fredoliver.fr

  10. Publicité
  11. #8
    conquérant

    Re : ou est le problème????

    donc voila mon image de ce soir avec autoguidage une seule prise de 10 minutes 21
    merci de me dire ce que vous en pensez.
    et encore merci pour vos conseils
    image_0526 [Résolution de l'écran].jpg
    Jean
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  12. #9
    fred20220

    Re : ou est le problème????

    Les étoiles sont ovales... Tu peux nous en dire plus sur le matos (lunette et camera guides...) ?
    Es-tu sûr de ta MES ? Attention avec la Synscan de ne pas confondre les deux types d'info sur l'angle horaire pour régler le viseur...
    SW 200/1000 N-EQ6 Pro Evolution; i-Nova PLB-C2; EOS 1100D défiltré / www.fredoliver.fr

  13. #10
    conquérant

    Re : ou est le problème????

    bonsoir fred
    merci pour ta reponse
    pour le matos 200/1000 pour autoguidage chercheur 9*50 avec la pla-c.
    pour la mises en station elle est bonne ,je n'ai pas la synscan.
    pour hier soir j'ai réussi à faire un semblant d'autoguidage.et ce soir je n'ai rien pu faire. phd plante à tous va il s’arrête directement d’ailleurs je n'arrive même plus à fermer la fenêtre.
    guidemaster ne veux pas reconnaître l'interface usb guider.
    ça fait plus d'un mois que j'essaye ce foutu autoguidage et je n'arrive à rien,enfin pour les jours ou il a fait beau,c'est à dire pas beaucoup.
    pour phd qui à l'air très bien, mais je me demande si il n'y a pas de conflit entre les programme(carte du ciel,eos utility, et phd)
    au secours à l'aide
    je perd patience je me fait des journée de dingue à partir de 6 heure du mat et je ne me couche jamais avant 2 heure du mat pour pouvoir faire marcher ce foutu autoguidage.
    Jean
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  14. #11
    fred20220

    Re : ou est le problème????

    C'est du côté de l'usb guider je pense qu'il faut regarder. Pour ma part, j'ai quasiment le même setup à ceci prêt que j'utilise une PLB-C2, et donc une connexion ST4, beaucoup plus simple. Ta caméra est pas la plus adaptée pour l'autoguidage, surtout au chercheur. Pas de port ST4 et une réso limite...
    SW 200/1000 N-EQ6 Pro Evolution; i-Nova PLB-C2; EOS 1100D défiltré / www.fredoliver.fr

  15. #12
    conquérant

    Re : ou est le problème????

    ok Fred
    je pense qu'il va falloir que j'investis dans une nouvelle cam.
    je pensais à celle ci.
    http://www.m42optic.fr/pro/catalog/p...roducts_id=839
    sinon ce soir je vais essayer avec un deuxième pc pour eos utility.
    pour mes étoiles un peu allongés je pense que ça viens de mon po qui n'est adapté,le 1100d n'est pas centré.
    j'ai commander depuis plus d'un mois un ft chez OU mais il ne va pas arrivé tous de suite.
    Jean
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  16. #13
    lmdlg

    Re : ou est le problème????

    Bonjour Jean,

    Pour ce qui est de la technique, y'a plus puissant que moi sur le forum, donc je les laisse agir. En revanche sur l'image, il y a une petite trame, mais je suis peut-être le seul à la voir ?

    À bientôt !
    N 150/750 Eq3/2 motorisé un axe - EOS 1000D non défiltré - ZWO 120 MM

  17. #14
    xavier7-2

    Re : ou est le problème????

    perso je la trouve pas mal!
    bon ça dérive un peu... mais c'est déjà largement mieux


    je ne pense pas que ça vienne de ta camera en tout cas , la pla-c n'est pas des plus sensible mais fonctionne pas mal !
    je regarderais plus vers la goule de tes étoiles dans le chercheur ...
    elles sont bien ponctuelles ? t'en choisie pas une trop lumineuse? quid du guidage au chercheur, la focale est elle suffisante pour un tube de 1000mm?

    ce que je ferais avant tout achat :
    - tu monte ton 150/750 sur le 200 et tu fais un test de guidage au 150 !
    ça va permettre de savoir si ça vient de la

    - tu fais ta mise en station avec EQalign ( il est fournit d'origine avec les Inova ) tu auras une MES plus precise

    une fois ça fait il sera temps de voir ou ça coince
    mais ça évite de faire un achat si celui-ci est inutile
    APM apo 107f6,5+PST+Canon 6D+objo 24/105Lf4+70/200L F2,8+HEQ5 syntrek

  18. #15
    OreL-25

    Re : ou est le problème????

    J'utilise eos utility et PHD sans soucis avec un netbook sony et je n'ai jamais eu de plantage. Pour la cam c'est vrai que le port st4 est bien pratique, au niveau cam tape dans une pl1m d'ocaz ça tourne nickel en autoguidage

  19. #16
    fred20220

    Re : ou est le problème????

    J'ai une tendance à me méfier des capteurs CMOS, même si j'ai vu de très belles images réalisées avec cette caméra. Le nombre de pixels c'est vendeur mais ce n'est pas ce qui importe le plus.
    Perso j'utilise la PLB-C2 pour l'autoguidage au chercheur et pour l'imagerie planétaire et j'en suis très content. Elle est moins chère, 295€ chez Pierro Astro :
    http://www.pierro-astro.com/accessoi...ras-inova.html
    SW 200/1000 N-EQ6 Pro Evolution; i-Nova PLB-C2; EOS 1100D défiltré / www.fredoliver.fr

  20. #17
    conquérant

    Re : ou est le problème????

    merci fred
    skywatcher 200/1000 sur eq6,barlow télévue x5 pla _c.canon 1100d et bientôt un ft

  21. #18
    OreL-25

    Re : ou est le problème????

    C'est sur mais en même temps une pl1m d'ocaz c'est 90€, pour l'autoguidage elle convient largement.

Sur le même thème :

Discussions similaires

  1. Mon ordinateur est très lent! Où est le problème?
    Par Laurent98 dans le forum Matériel - Hardware
    Réponses: 14
    Dernier message: 12/04/2011, 15h26
  2. Quel est ce problème
    Par limechar dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 30/03/2011, 12h00
  3. Le problème de savoir si un problème est indécidable...
    Par LPTheKiller dans le forum Mathématiques du supérieur
    Réponses: 3
    Dernier message: 31/01/2011, 18h20
  4. Quel est le problème ?
    Par Fabybod dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 12
    Dernier message: 27/10/2008, 20h40