Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 47

cpu hs



  1. #1
    wawa93

    cpu hs


    ------

    bonjour a tous

    voila mon probleme quand j'allume mon ordinateur l'ecran affiche no signal et l'ecran fonctionne tres bien avec un autre ordinateur j'ai les ventilateur le lecteur cd le disque dur qui fonctionnent la del sur la face de l'ordinateur s'allume bien :j'ai testé une autre alim sa marche pas je voudrais savoir si le problme viens du cpu ou de la cm

    -----

  2. Publicité
  3. #2
    cedbont

    Re : cpu hs

    Bonjour,
    si le disque dur fonctionne, c'est que le bios l'a fait fonctionner, donc ton cpu n'a semble-t-il pas de problème. Ta carte mère non plus, je pense.
    Regarde du côté de la carte graphique.
    Sauvons les traders !

  4. #3
    wawa93

    Re : cpu hs

    enfaite je l'ai amener dans un maasin et ils m'ont dit que l'alim n'eatis plus assez stable et elle ma griller la cm et le dique dur mais j'ai oublier de demander pour le cpu

  5. #4
    cedbont

    Re : cpu hs

    Hum, je comprends pas bien comment un disque dur grillé peut fonctionner.
    Sauvons les traders !

  6. #5
    wawa93

    Re : cpu hs

    c'est pas qu'il fonctionnait je l'entendait tourner ou en tout cas il émétait des petits bruits

  7. A voir en vidéo sur Futura
  8. #6
    cedbont

    Re : cpu hs

    Bien, à ce moment là alors, il "fonctionnait". Or, personne d'autre que le cpu ne lui dit de fonctionner donc ton cpu "envoyait" quelque chose. Donc il se peut qu'il n'est rien. Vas voir du côté de la CG.
    Sauvons les traders !

  9. Publicité
  10. #7
    wawa93

    Re : cpu hs

    enfaite quand j'allume l'ordi avec le processeur et sans le processeur sa me fait la meme chose

  11. #8
    cedbont

    Re : cpu hs

    Peux-tu décrire le plus fidèlement possible ce qu'il se passe parce que c'est un peu flou ?
    Sauvons les traders !

  12. #9
    wawa93

    Re : cpu hs

    qund j'allume mon ordinateur l'unité centrale s'llume les ventilateur tournent :je peux ouvrir et fermer le lecteur cd le disque dur emet des petits bruits mais l'ecran affiche no signal pourtant l'ecran fonctionne bien avec une autre uc j'ai emmener mon ordinateur chez surcouf et ils m'ont dit que le disque dur et la carte mere ont grillé a cause de mon n'alimentation qui n'etait plus stable et quand j'enleve le processeur et que j'essaie d'allumer l'ordinateur sa me fait la meme chose moi je voudrais savoir juste si le processeur et grillé ou pas

  13. #10
    le fatumbi

    Re : cpu hs

    heu... que tu n'aies pas d'image sans processeur, c'est normal.

    Quand tu enlèves un truc et que ça marche pas mieux, ça ne signifie pas forcément que le truc est bon, ni qu'il est mauvais d'ailleurs.
    Ce test ne t'a absolument rien dit.

    Pour voir si le processeur est bon, il faudrait le placer dans une autre machine qui marche.

    Pour savoir si tout le reste est bon, il faudrait placer un autre proc sur ta carte mère...

    Mais surtout, n'oublies pas de mettre de la graisse thermique entre le proc et le radiateur à chaque fois que tu le remonte, sinon tu le flingues presque à coup sur.

    Ensuite un disque emmet toujours un petit bruit à la mise sous tension, même sans proc: le moteur se met à tourner et les têtes se positionnent en début de disque (à l'extérieur)
    Un bon informaticien est un bon fainéant... mais la contraposée est fausse.

  14. #11
    SPH

    Re : cpu hs

    Citation Envoyé par wawa93 Voir le message
    bonjour a tous

    voila mon probleme quand j'allume mon ordinateur l'ecran affiche no signal et l'ecran fonctionne tres bien avec un autre ordinateur j'ai les ventilateur le lecteur cd le disque dur qui fonctionnent la del sur la face de l'ordinateur s'allume bien :j'ai testé une autre alim sa marche pas je voudrais savoir si le problme viens du cpu ou de la cm
    S'il y a surcharge de l'alim, il te suffit de retirer tes lecteurs et graveurs CD/DVD et d'essayer. Si ca fonctionne, c'est l'alim qui n'est pas assez puissante ou l'un des lecteurs que tu as retiré qui est mort (la 2eme possibilité est presque impossible en fait)

    Mais à mon avis, tu as un problème de cordon reliant la carte graphique au moniteur ou encore ta carte graphique morte (essaye de retirer et de bien remettre le cordon en le vissant, ce sera deja ca).

    Ce n'est pas le CPU, c'est sur car il orchestre tout. Et comme tes lecteurs semblent fonctionner...

  15. #12
    le fatumbi

    Re : cpu hs

    bhen non, pas tout...
    Un bon informaticien est un bon fainéant... mais la contraposée est fausse.

  16. Publicité
  17. #13
    wawa93

    Re : cpu hs

    j'ai essayer en retirant tous mes lecteur et mon disque dur j'ai laisser juste la mermoire ma carte graphique elle est intégré a la cm c'est pa un probleme de cordon car l'ecran fonctionne tres bien avec une autre unité centrale

  18. #14
    seb8

    Re : cpu hs

    Salut,

    A plusieurs pannes, mêmes symptômes...

    D'après ta description, cela peut etre:

    -Processeur (mon penchant)
    -Carte mère

    J'élimine:

    -L'alimentation
    -Le disque dur (un disque dur endommagé n'empeche pas un passage au bios)
    -La carte graphique et la RAM (il i aurait eu des bips!)


    TOTALEMENT en désacord avec les inepties qu'on pu dire "cedbont" et "SPH"

    A votre service,

    A+

  19. #15
    yoda1234

    Re : cpu hs

    MODÉRATION

    Citation Envoyé par seb8 Voir le message
    TOTALEMENT en désacord avec les inepties qu'on pu dire "cedbont" et "SPH"
    Tu peux être en désaccord avec d'autres intervenants, tout en t'exprimant sans cette virulence que rien ne justifie.
    Pour conserver la sérénité de ce fil et en assurer la pérennité, je souhaite que les deux intervenants désignés ne répondent pas à cette agression injustifiée.
    Merci.
    Là où l'ignorance est un bienfait, c'est de la folie d'être sage (Thomas Gray).

  20. #16
    seb8

    Re : cpu hs

    Salut,

    Apres réflection, je me doutais qu'il y aurait intervention d'un modérateur, mon post étant, je l'avoue, légérement déplacé.

    Ceci étant dit, je tiens aussi a ce que ce sujet ce déroule dans la bonne humeur...et sans agréssivité bien sûr!

    Navré....,

    A+

  21. #17
    Zunder

    Re : cpu hs

    Je rejoins l'avis de seb8.

    Comme ça a été dit plus haut, a mise sous tension des disques durs s'accompagne toujours de bruit.
    Quant aux lecteurs optiques, il est normal de pouvoir les ouvir sans cpu, ils ont juste besoin de jus.

    La panne cpu est tout à fait probable. Et il faut faire très attention : un cpu mort a de fortes chances de cramer la carte mère (et vice-versa : une carte mère foutue risque d'abimer un cpu en bonne santé).

  22. #18
    wawa93

    Re : cpu hs

    c bon j'ai acheter une nouvelle carte mere mais j'ai un probleme pour l'installation je sais pas ou je dois brancher la fiche qui est rellié au bouton de la mise sous tension et le voyant de marche ma carte mere c une asrock k7s41gx

  23. Publicité
  24. #19
    seb8

    Re : cpu hs

    Salut,

    Tout est normalement expliqué dans le mode d'emploi de la carte-mère, les pin sont généralement nommés "PWSW" pour PoWer SWitch.

    A+

  25. #20
    archeos

    Re : cpu hs

    Citation Envoyé par wawa93 Voir le message
    c bon j'ai acheter une nouvelle carte mere mais j'ai un probleme pour l'installation je sais pas ou je dois brancher la fiche qui est rellié au bouton de la mise sous tension et le voyant de marche ma carte mere c une asrock k7s41gx
    Hello!
    En tant qu'heureux propriètaire d'une carte mère Asrock, je t'assure qu'un manuel est caché dans l'emballage!
    Sinon, tu peux aller voir ici : http://www.asrock.com/
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  26. #21
    wawa93

    Re : cpu hs

    c'est bon j'ai reussi mauvaise nouvelle mon processeur est bel et bien griller

  27. #22
    ph11

    Re : cpu hs

    Est-ce que ça veut dire que tu as monté ton processeur sur tan nouvelle carte mère?
    Je me suis demandé au cours de cette discussion si la cause du problème pouvait être que la fiche secondaire de l'alimentation soit mal branchée ou foutue.
    Lorsque celle ci n'est pas branché, l'ordinateur tourne sans qu'il y ait assez de jus pour que quelque chose sorte de la carte graphique. Mais je ne me souviens plus s'il n'y a pas de signal ou pas d'image, ce qui est différent.
    Ça m'était arrivé lorsque j'ai changé ma kt4v pour ma p4v88, mon alim était obsolète.

  28. #23
    wawa93

    Re : cpu hs

    non sa peut pas etre sa car j'avais changé l'alim je vais acheter une nouvelle carte mere et un processeur un magasin a coté de chez moi me le fait pour 76€
    aussi j'ai une autre question si une carte mere demande 350 watts minimum est-ce sa pose probleme si j'en met une de 480watts

  29. #24
    archeos

    Re : cpu hs

    Qui peut le plus peut le moins : no problem!!
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  30. Publicité
  31. #25
    wizz

    Re : cpu hs

    @ph11
    sur une carte mère pour processeurs AthlonXP, la plupart n'ont pas de prise carrée 4 fils qui est très spécifique sur les cartes mères pour Pentium 4

    @wawa93
    tout dépend de la qualité de l'alim qui peut fournir une tension stable ou non...et ainsi que de la méthode d'annonce du fabricant.
    Exemple ici: http://www.syndrome-oc.net/articles.php?article=127
    On voit :
    Puissance en continue 750W
    Puissance en pic 825W
    Il faut comprendre que cette alim est capable de fournir 750W indéfiniment et 825W pendant un temps plus ou moins court, voire très court

    Dans ce cas, on voit que le fabricant a au moins l'honeteté d'annoncer les 2 cas possibles. Les grands constructeurs n'annoncent que la valeur de la puissanc en continue. Et les petits constructeurs malhonete n'annoncent que la puissance en crête.
    Exemple ici d'une alim annoncée 550W mais qui ne tenait pas 420-450W
    http://www.matbe.com/articles/lire/2...ons/page25.php
    (voir page 2 pour le protocole de test pour simuler la montée en puissance nécéssaire)

    Ceci dit, si cette alim "480W" est destinée à ton PC à base de AthlonXP, alors ça n'aura pas de problème.
    Mais si ta nouvelle carte mère et son nouveau processeur est autre chose, alors il vaut mieux le vérifier...

  32. #26
    wawa93

    Re : cpu hs

    oue je verrai en tout cas merci de votre aide

  33. #27
    wawa93

    Re : cpu hs

    bo alors j'ai changer la carte mere et le processeur et l'alimentation et sa affiche toujour no signal mais quand j'ai essayer je n'ai pas brancher le disque dur et la ddr est-ce que sa peut venir de sa mes deux ventilateur tournent bien a l'interieur

  34. #28
    archeos

    Re : cpu hs

    Hello!
    Ca devrait mieux fonctionner si tu insères la Ram!!
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  35. #29
    yowhi

    Re : cpu hs

    hello

    Comme il vient d'être dit met l ram

    Vu que tu as acheté du "matos" et il semble que tu patoges un peu ...on repart a zéro

    1) Lorsque tu as mis la carte en mère en place, as tu bien mis ses supports ou ceux qui étaient surement déjà en place, correspondent t' ils bien.

    2) branche le minimum soit:

    Alimentation , proce et son ventilo ,ram ,disque dur, écran.

    si tout se passe bien il y de grande chance que tu ai undisque boot failure et non un "no signal"

    3)tu installe un lecteur (pc arrété bien sur ) et tu redémarre sur ton cd systeme (linux,win ou autre)

    Dans tout les cas, le but est de transformer dans un 1er temps le "no signal" en écran de boot.

    si quelque chose manque ou m'a échappé, merci aux collègues de me corriger


    bon courage
    yo
    L'homme qui rame sur terre saura marcher sur l'eau. -yo- ;)

  36. #30
    wawa93

    Re : cpu hs

    ok enfaite j'avais peur de griller a nouveau le dd alors c'est pour sa que je ne l'ai pas brancher et la ram je ne l'ai pas achetée je vais y aller samedi des que j'ai tout je réessaye et je vous tien o courant

Sur le même thème :

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. CPU a 100%
    Par ylaraqui dans le forum Internet - Réseau - Sécurité générale
    Réponses: 37
    Dernier message: 20/01/2007, 13h01
  2. température CPU
    Par Bastien dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 12/07/2006, 14h33
  3. CPU à 100%
    Par samagace dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 05/04/2006, 21h29
  4. cpu 68000
    Par zirga dans le forum Électronique
    Réponses: 0
    Dernier message: 21/10/2005, 16h54
  5. overclocking du cpu
    Par pyrrhoss dans le forum Matériel - Hardware
    Réponses: 10
    Dernier message: 04/07/2005, 02h32
Découvrez nos comparatifs produits sur l'informatique et les technologies.