Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

la tour que j'vient de me monter ne fonctionne pas aidé moi !



  1. #1
    blackcatthc

    la tour que j'vient de me monter ne fonctionne pas aidé moi !


    ------

    Slt



    je vient de me monté une tour complète composé de - une carte mere abit an8 sli

    - Deux barette corsair pc 3200 de 1024

    - Un proc Athlon 3800

    - Une carte graphique XFX Geforce 7900gt 256mo



    après avoir monté la tour j'ai allumé le pc mais juste tout les ventillos de ma carte mere mon proc et ma carte graphique s'allume ainsi que le boitié guru mais aucun signal vidéo.. Sur la carte mere au niveau de l'affichage des Post code definition g le code 01 a l'allumage qui passe a 37 et ensuite CF voila si quelqu'un avait une idée de ce que peut etre mon probleme ou sinon qu'on m'explique au moin comment trouvé le truc qui déconne que j'puisse le changer

    -----

  2. #2
    cricri

    Re : la tour que j'vient de me monter ne fonctionne pas aidé moi !

    pas de panique le ventilo de l alim tourne aussi ?

    tu as bien branche un fiche alim sur la carte graphique ?
    tu as bien branche la fiche a 4 broche sur la carte mere ?

    la carte graphique est bien enfonce ?
    ansi que la ram bien enfonce ?

    ton alim fait combien de W ?

  3. #3
    alain37

    Re : la tour que j'vient de me monter ne fonctionne pas aidé moi !

    BOnsoir,
    Tu vas sur "topachats.com" ils ont un dossier de montage en images, comme ça si tu as loupé quelque chose tu le sauras!
    A+

Discussions similaires

  1. Les Alpes (et le jura) devrais pas continuer a monter?
    Par Mark_Green dans le forum Géologie et Catastrophes naturelles
    Réponses: 0
    Dernier message: 08/12/2007, 12h07
  2. [Thermique] Aidez-moi SVP car chaudière ne fonctionne plus et il fait froid!
    Par ceroline dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/11/2007, 21h35
  3. Depanner Moi Urgent Machine A Laver Ne Fonctionne Plus
    Par wangele dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/11/2006, 21h15
  4. pc ecran noir pas d'amorce fonctionne pas
    Par superspops dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 26/05/2006, 16h30
  5. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 18h31
Découvrez nos comparatifs produits sur l'informatique et les technologies.