Discussion fermée
Affichage des résultats 1 à 5 sur 5

pb moteur électrique



  1. #1
    nicolas telstar

    Angry pb moteur électrique


    ------

    BJR a vous passionnés,
    J ai un mystère à élucidé!!!!
    Pourquoi une pompe moteur asynchrone de 37kw me fait disjoncter mon atelier?
    alors que l'isolement du cable lui meme et entre phase maximum, la continuité ok,la résistivité bonne valeur,
    alors que les enroulements du moteur ne sont ni a la masse carcasse (idem max) et entre eux même, couplage triangle,0.67 ohm chacune des phases.
    rotor non bloqué
    Lorsque je ne relie pas la terre au moteur,elle démarre surintensité et déséquilibre entre phase....aiiie
    S.O.S

    -----

  2. #2
    DAUDET78

    Re : pb moteur électrique

    Si je résume, si la carcasse du moteur n'est pas reliée à la terre, ça marche ? Tu as un différentiel de combien?
    J'aime pas le Grec

  3. #3
    nicolas telstar

    Re : pb moteur électrique

    J ai un 30ma et dans le doute d'un défaut de l'armoire, j'ai essayé une autre pompe un chouia plus puissante et à fonctionné sans pb avec plusieurs démarrages
    En négligeant le fil de terre sur la pompe, elle démarre mais surintensité et déséquilibre entre phase.
    Sa fume... par la plaque à borne

  4. #4
    ibtihel

    Re : pb moteur électrique

    salut
    Citation Envoyé par nicolas telstar Voir le message
    En négligeant le fil de terre sur la pompe, elle démarre mais surintensité et déséquilibre entre phase.
    Sa fume... par la plaque à borne
    s'il n'ya pas une surcharge mécanique (roulement...) ,alors apparament le bobinage est en cause.
    l'as tu controller par un ohmetre ?
    A+
    On vous a donné que peu de savoir ....PDD

  5. A voir en vidéo sur Futura
  6. #5
    FBL85

    Re : pb moteur électrique

    Salut. Petite question toute bête : avec quoi fait-tu ton test d'isolement ? Si c'est avec un simple multimètre cela ne m'étonnes pas ... Comprends : la tension appliquée avec un ohm-mètre entre la carcasse et la terre est de quelques volts ... Sous sa tension d'alimentation normale donc soit 230 ou 400 selon le couplage, le phénomène ne sera pas le même ....
    Mon testeur d'isolement envoie 500 ou 1000 Volts . Avec cet appareil, le phénomène est bien supérieur ...
    Ton moteur est probablement mort. Va voir un bobineur qui va te le tester correctement ...
    @+

Discussions similaires

  1. Réponses: 21
    Dernier message: 16/01/2010, 12h05
  2. circuit électrique, amplification courant, moteur électrique
    Par matbour49 dans le forum Électronique
    Réponses: 2
    Dernier message: 30/06/2008, 11h23
  3. Moteur électrique
    Par Gwans dans le forum Électronique
    Réponses: 1
    Dernier message: 25/07/2007, 08h40
  4. Moteur electrique
    Par Sinacosa dans le forum Technologies
    Réponses: 3
    Dernier message: 16/03/2006, 13h36
  5. moteur électrique
    Par jyh dans le forum Électronique
    Réponses: 6
    Dernier message: 25/12/2004, 19h23
Découvrez nos comparatifs produits sur l'informatique et les technologies.