Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 21 sur 21

Problème de tension sur interrupteur de pompe immergée.

  1. omega.067

    Date d'inscription
    décembre 2010
    Localisation
    Mons (Belgique)
    Âge
    66
    Messages
    319

    Re : Problème de tension sur interrupteur de pompe immergée.

    Citation Envoyé par sachem Voir le message
    Je ne sais pas si je m'exprime bien. L'interrupteur que je veux changer, c'est celui qui est fixé sur le pieu métallique à l'extérieur de la cuve.
    La pompe a son propre interrupteur à flotteur. Il fonctionne parfaitement et est en permanence en position "on" puisque la pompe est au fond de la cuve.
    aaahhh, oui, mais non, hein, faut vraiment te tirer les vers du nez, tu nous dis pô tout
    ben du coup, si ta pompe fonctionne via l'un des branchements que tu as signalé, isole le fil qui ne te sers pas et ça roule ( celui où il y a 15v)

    -----

    Dernière modification par omega.067 ; 03/01/2018 à 17h48.
    Si les ricains n'étaient pas là, vous seriez tous en germanie, à saluer je ne sais qui
     


    • Publicité



  2. renaud07

    Date d'inscription
    juillet 2014
    Messages
    326

    Re : Problème de tension sur interrupteur de pompe immergée.

    Citation Envoyé par omega.067 Voir le message
    ben du coup, si ta pompe fonctionne via l'un des branchements que tu as signalé, isole le fil qui ne te sers pas et ça roule ( celui où il y a 15v)
    15v c'est entre le bleu et le rouge, les retours. C'est donc au choix bleu/noir ou rouge/noir.

    Et je pense à une chose : est-ce que ce câble/interrupteur est d'origine ? car vu la pompe il n'y avait pas l'air d'y avoir d’interrupteur déporté. Je parie que le rouge et le bleu sont reliés ensembles à l’arrivée.
    Dernière modification par renaud07 ; 03/01/2018 à 18h08.
     

  3. ilovir

    Date d'inscription
    juin 2015
    Localisation
    06
    Messages
    1 367

    Re : Problème de tension sur interrupteur de pompe immergée.

    Sur le dessin de la fiche technique, c'est une fiche à deux broches (Eventuellement 2p + T)qui sort de la pompe. Donc, on ne sait toujours pas pourquoi sachem a 3 fils. On suppose le fonctionnement flotteur ou forcé, mais ce n'est toujours pas sur.
     

  4. sachem

    Date d'inscription
    juin 2009
    Localisation
    Essonne
    Âge
    43
    Messages
    300

    Re : Problème de tension sur interrupteur de pompe immergée.

    Je n'en sais pas plus sur les branchements, tout le reste est enfoui sous terre et ce n'est pas moi qui ai installé ça.
    Je vais relier bleu/noir, laisser le rouge débranché et voilà... On verra ce que ça donne dans une semaine.
    Merci pour vos réponses.
     

  5. ilovir

    Date d'inscription
    juin 2015
    Localisation
    06
    Messages
    1 367

    Re : Problème de tension sur interrupteur de pompe immergée.

    Pour vérifier il faut re tester les circuits à l'ohmètre (ou avec une sonnette) rouge - bleu et noir - bleu, dans les deux cas une fois avec le flotteur en position arrêt, et une fois avec le flotteur en position marche.
    Normalement, il doit y avoir un des deux circuits qui reste continu quelle que soit la position du flotteur, et l'autre qui se coupe si le flotteur est mis sur off. il s'agit de vérifier lequel.
    Si ça se vérifie, vous aurez le choix entre :

    - pompe qui ne marche que sur flotteur ou pas du tout : 2 position de l'interrupteur - le 3ème fil (de marche forcée) arrivant au boitier restera isolé
    - pompe qui marche sur flotteur, forcée, ou pas du tout : il faut un interrupteur à 3 positions - les trois fils seront branchés au boitier
     


    • Publicité



  6. Raymond037

    Date d'inscription
    novembre 2010
    Messages
    31

    Re : Problème de tension sur interrupteur de pompe immergée.

    Bonjour,
    Pour moi aussi, les 2 seuls fils à brancher sur l'inter sont le noir et le bleu; deux fils suffisent en dehors de la terre (indispensable de la brancher), puisque la pompe est pourvu d'une fiche normale phase-neutre- terre.
    Ce 3ème fil (rouge) ne serait-il pas la terre venant du tableau, les 15v étant un simple retour sur le neutre venant de l'amont. Ce serait un câble non "normalisé" qui aurait été mis en place peut être faute d'en avoir un autre ("normalisé") sous la main. Donc le fil rouge serait à mettre sur la terre de l'inter.
    Il serait bon avant de prendre les tensions entre les 3 fils et la terre.
     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. Pompe immergée fait sauter interrupteur differentiel
    Par soper dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 06/04/2015, 22h46
  2. [Divers] problème pompe immergée
    Par mugial dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/02/2015, 11h55
  3. [Divers] problème pompe immergée
    Par little-38 dans le forum Jardinage
    Réponses: 2
    Dernier message: 24/05/2014, 18h35
  4. chute de tension lors de l'utilisation d'une pompe immergée
    Par papagato dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 17/05/2011, 13h52
  5. probleme avec pompe immergée
    Par sil37 dans le forum Bricolage et décoration
    Réponses: 2
    Dernier message: 09/04/2009, 22h09