Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 12 sur 12

lave vaiselle whirlpool

  1. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    lave vaiselle whirlpool

    bonjour a tous

    voila mon probleme,
    jai mon lave vaiselle whiirlpool adg 3440 av ,au demarrage il prend leau (je pense ) et juste apres (5 mn) il bascule sur trempage(jetais sur lavage a 65 degres)et le bouton marche/arret clignote et voila il fait ca tout le temp, donc pas de cycle de lavage ,jai beau recommencer, il fait tjrs ca

    merci de votre aide encore
    cordialement


     


    • Publicité



  2. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    cest peut etre la ressistance qui chauffe plus?????
    les durites sont peut etre bouches???car la vaiselle en dernier etait terne,
     

  3. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    suite a plusieur recherche, je m apercoit que beaucoup de panne et suite au capteur deau encrasser
    ma question est
    ou est ce capteur ??? AVEC VOUS DES SCHEMAS
    merci de vos reponses a tous
     

  4. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    personne pour maider??
     

  5. bret35

    Date d'inscription
    octobre 2006
    Âge
    55
    Messages
    4 379

    Re : lave vaiselle whirlpool

    bonjour
    Ce capteur est visible de l'interieur de la cuve
    il faut enlever les filtres et il est du coté droit dans le bol hydraulique (petite grille noir circulaire)
    a+
     


    • Publicité



  6. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    merci de ta reponse, je vais chercher ca cette apreme
     

  7. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    suite,de mon probleme

    alors la menbrane cest ok je les demonter ,par en dessous et je les nettoyer,maintenant quand je met mon cycle de lavage,en route il ne prend pas leau?? ET CE MET EN SECURITER,comment voir si lecletrovanne fonction sans avoir d aparteil de mesure merci de vos reponse
     

  8. bret35

    Date d'inscription
    octobre 2006
    Âge
    55
    Messages
    4 379

    Re : lave vaiselle whirlpool

    rebonjour
    si vous voulez controler l'electrovanne sans multimetre ca va etre dure
    a+
     

  9. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    re bonjour

    jai donc changer mon ellectrovanne,et le probleme est tjrs la il prend pas leau au demarage, jai un code default f6 b normalement ce code la est"probleme darrivee deau" donc suite a ca la logique etait je penser l electrovanne ,mais non jai racheter une neuve est le probleme est tjrs la,jai meme demonder le capteur est netoyer est tjrs pareil voiula je cest plus koi regarder
    merci de votre aide
     

  10. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    bret35 ne me laisse pas tomber hihihih merci
     

  11. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111
    bonjour a tous

    jespere que aujourdhui quel qu un pouras maider avec mon lave vaiselle , jen suis au meme point,merci encore de votre aide
     

  12. grosdoudou

    Date d'inscription
    décembre 2004
    Messages
    111

    Re : lave vaiselle whirlpool

    ohlala je suis de retour de mon boulot, et jai eu aucun aide bon je crois que ca vas se terminer chez le reparateur aller un petit effort svp
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Blanc] lave vaiselle WHIRLPOOL ADP 5966
    Par flavy dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/08/2007, 14h26
  2. [Blanc] Prob. Lave vaiselle WHIRLPOOL
    Par GDR dans le forum Dépannage
    Réponses: 1
    Dernier message: 19/03/2007, 12h21
  3. [Blanc] Lave Vaiselle Whirlpool ADG panne F7
    Par SERGE83110 dans le forum Dépannage
    Réponses: 4
    Dernier message: 03/01/2007, 18h12
  4. panne lave vaiselle whirlpool adg8472
    Par cnouck dans le forum Dépannage
    Réponses: 5
    Dernier message: 13/09/2006, 11h39
  5. Lave vaiselle WHIRLPOOL ADG 951
    Par chap dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/08/2006, 12h58

Les tags pour cette discussion