Discussion fermée
Affichage des résultats 1 à 7 sur 7

Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

  1. #1
    Intoum

    Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Bonjour,
    je suis confronté à un groupe électrogène qui ne demarre plus. ce groupe est un SDMO DE 1100 kva et est piloté avec un microcontroleur 68340 de motorola.
    pourriez vous me donner un coup de main?
    il renvoie 5 code d'erreur.
    Merci

    -----


  2. Publicité
  3. #2
    ibtihel

    Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    bonsoir
    1100 kva c'est énorme,alors faut pas jouer avec ,essais de trouver de la doc ici : http://economy.jdmag.net/default.asp...52-2-0-0-.html
    sinon contactes la firme, car ces produit son automatisé (automate).
    a+
    Dernière modification par Cram 64 ; 08/06/2009 à 22h30. Motif: Titre.
    On vous a donné que peu de savoir ....PDD

  4. #3
    Cram 64

    Re : Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Bonjour à tous, et bienvenue sur le forum dépannage Intoum,

    Je confirme ce que vient d'écrire ibtihel (que je salue amicalement), un 1100 kVA est une grosse bête avec un moteur de 1500 chevaux à démarrage air comprimé et électrique certainement sinon un double démarreur.

    Pour obtenir les schémas il faut indiquer tous les renseignements indiqués sur le chassis sans oublier chiffres ou lettres.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  5. #4
    invite76532345
    Invité

    Re : Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Bonjour
    Quel moteur ces braves gens ont ils installé pour tirer l'alternateur ?
    Est ce un classique ou un "dci" (ou "cdi" ou "hdi" ou autre appellation) ?
    Combien d'essais de démarrage avant que le "machin" n'affiche "défaut" ? (Suivant ce nombre d'essais on va savoir s'il s'agit d'un démarreur électrique ou d'un "Gali").
    A quoi (en clair) correspondent les codes d'erreur ?
    A+
    Dernière modification par invite76532345 ; 09/06/2009 à 05h48. Motif: Faute de frappe

  6. #5
    Intoum

    Re : Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Justement, j'ai les codes mais je ne sais pas à quoi ils correspondent.
    code: 4180;
    code: 4181;
    code: 404C;
    code: 4200;
    code: 40FB.
    Merci

  7. #6
    ptigui29

    Re : Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Bonjour
    En contactant cette société vous pourrez pet être obtenir la signification des codes : http://www.bes-maintenance.fr/

  8. #7
    Intoum

    Re : Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !

    Merci ptigui29

Discussions similaires

  1. [Divers] Groupe Electrogène SDMO : trop d'huile ? [résolu]
    Par dmar85 dans le forum Dépannage
    Réponses: 7
    Dernier message: 16/05/2009, 14h11
  2. [Divers] Groupe électrogène : ne débite pas.
    Par jean_phi11 dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/02/2009, 14h58
  3. [Divers] probleme de terre ou de masse sur groupe electrogene diesel sdmo dx 6000
    Par kanarkontek dans le forum Dépannage
    Réponses: 7
    Dernier message: 18/02/2009, 16h46
  4. Groupe électrogène pas cher !
    Par dob300 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 6
    Dernier message: 11/05/2008, 21h14
  5. Condensateur pour groupe electrogéne 4 kva
    Par yocto dans le forum Électronique
    Réponses: 3
    Dernier message: 31/03/2008, 18h36