Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 14 sur 14

CLIM "AUX" qui ne fait plus de chaud!!!!

  1. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Unhappy CLIM "AUX" qui ne fait plus de chaud!!!!

    Bonjour a tous!!
    Je suis tout nouveau sur ce site!!!!!
    voila en fait j ai un petit soucis avec ma clim!!!!!

    voila c est une clim aux acheté chez vial, c est une inverter mono split reversible 3.5kw-12000 btu préchargé en gaz R410.

    donc je l ai montée il y a 2 semaines et tout etait nikel et depuis 2 jours, j avias un voyant bleu (mode nuit) qui clignotait de temps en temps, ce qui coupait la clim, puis ca repartait tout seul!!

    Mais depuis ce matin, plus de chaud!! ca souffle mais de l air froid, le groupe ext tourne bien tou fonctionne mais plus d air chaud!!!!

    si quelqu'un connait ce type de clim pour savoir ce que signifie le voyant bleu qui clignote???? et connaitre l origine de la panne?? fuite de gaz ou vanne bloquée???

    merci pour vos futures reponses

    cordialement

    fabrice


     


    • Publicité



  2. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    bonjour
    avez vous essayé en mode froid?
    Si il n'y a pas de production d'air froid,fuite de r410a=appel à un frigoriste indispensable .
     

  3. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    merci pour ta reponse rapide!! en meme temps vu qu i fait froid, j ai la sensation qu en mode froid, la clim fait du froid!!!!
    Pourtant au montage, j avais bien regardé a ce qu il n y ai pas de fuite, avec de l eau savonneuse au niveau des raccords des tuyaux de gaz!!!
    et l autre soucis c'est ce temoin qui clignote!! en fait c est le temoin du mode nuit mais qui clignote?? je l ai nulle part sur la notice???? bizarre... je ne sais pas a quoi il signifie!!!!
    demain matin j irais faire un petit tour chez vial pour une explication.

    Derniere question, vu que c etait un kit raccordement rapide, si il n y a plus de gaz, est il possible de le changer sois meme par un autre kit de raccordement rapide???

    cordialement

    fabrice
     

  4. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    non, car il faudra faire un tirage au vide,si la clim n'a plus de gaz,elle est à la pression atmosphérique,si il y a eu aspiration d'air,l'huile du compresseur au contact de l'humidité de l'air se décompose en acide et risque de détruire le compresseur.
     

  5. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    ok ok!! bon mais avant tout je vais aller demander au magasin a quoi correspond ce temoin clignotant, car je le trouve nul part, ni sur le web!!! j espert que le vendeur saura me renseigner, car c est pas gagné!!!lol
     


    • Publicité



  6. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    en fait je viens de faire le test en mode froid, et ca marche bien!!!

    bizarre!! je suis allé faire un tour dehors pour aller voir le groupe exterieur, rien de special, a part un bruit gnere sifflement a l interieur du groupe, pas au niveau des vannes!!! alors je ne sais pas!!!! si quelqu un peut m aiguiller sur une panne possible??? merci d avance
     

  7. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    il est possible que la vanne 3 voie soit bloquée,taper dessus avec un maillet,si ça ne marche pas ,appel au SAV VIAL.Attention,démontez et remontez le bloc extérieur de façon que cela ne se voit pas,pas de traces de tournevis,sinon la garantie sera annulée.il est aussi possible qu'une carte électronique soit hs,vérifiez aussi les connections UE et UI.
    Dernière modification par ptigui29 ; 08/11/2009 à 17h57.
     

  8. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    merci pour ta reponse!!! sinon autre detail que je viens de m'apercevoir, c est que la vitesse de ventilation ne change pas du mini au maxi, le meme souffle d air est envoyé!!!!!!

    ptigui saurais tu ou se trouve cette vanne sur le groupe exterieur? merci d avance
     

  9. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    il faut démonter,attention ce type de clim made in china est fagile,donc faire attention de ne pas plier un tube de cuivre du circuit frigo.
     

  10. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    oui je ferai ca plus tard car en ce moment y a beaucoup de vent par ici!!! demain j irais chez vial leur poser la question au cas ou y aurais eu deja des soucis de ce type... par contre ca ressemble a quoi cette vanne?? que je ne fasse pas de conneries!!!!lol

    et est ce que quelqu un a deja eu ce type de clim pour savoir ce que ce temoin bleu qui clignote veut bien dire!!!!!!
     

  11. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    bon j ai eu du nouveau!!! en fait le technicien m a demandé de faire tourner la clim en mode chauffage pendant 30 mn, et de voir si le tuyeau de gaz etait chaud et en fait il est bien chaud, donc pour lui pas un probleme de gaz!! donc autre chose, il me demande de ramener la clim complete pour diagnostic!! mais si je fais ca, je me retrouve avec un tou dans la maison et avec le vent qu il y a en ce moment.... pas cool!! sinon je fais moi meme un diagnostic, a mes frais pour savoir la panne!! la question est, combien coute un diagnostic panne sur une clim??? De plus si je demonte moi meme la clim alors qu elle est chargée en gaz, je vais liberer le gaz dans l air!! ce qui est interdit......!!!!arrrfffff

    merci d eme dire combien pourrais me couter un diagnostic panne de clim par un frigoriste!!!

    cordialement

    fabrice
     

  12. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    il faut compter une centaine d'euros,le double en cas manque de fluide,il faudra récupérer le r410a,mettre le circuit sous 35 bars d'azote,controler l'étanchéité,réparer la fuite si il y en a une,ou changer la liaison frigorifique,tirer au vide puis recharger avec du r410a neuf le circuit (le r410a étant un mélange de fluides,on ne peut pas le réutiliser).En cas de manque de fluide,on a l'impression qu'en clim ça fonctionne mais pas en chauffage.
     

  13. juni11590

    Date d'inscription
    novembre 2009
    Messages
    8

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    ca ressemble bien a ce que j ai, mais l interrogation est pourquoi le tuyau exterieur est bien chaud et pourquoi la ventilation ne varie t elle pas quand je la diminue ou augmente???
     

  14. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    41
    Messages
    4 094

    Re : CLIM "AUX" qui ne fiat plus de chaud!!!!

    seul un technicien SAV du revendeur ou un sous traitant agréé pourra y répondre,car par l'intermédiaire d'un clavier je ne pourrai pas vous aider plus.
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. boire chaud quand il fait chaud : idée reçue ?
    Par dgino dans le forum Santé et médecine générale
    Réponses: 32
    Dernier message: 18/07/2014, 17h57
  2. [Thermique] Climatisation réversible : ne fait pas de chaud !
    Par cripssu dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/08/2009, 13h07
  3. [Brun] Pb ligne ft quand il fait chaud
    Par toy40 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/06/2009, 20h34
  4. [Blanc] frigo FAR ne fait plus de froid - compresseur chaud
    Par garfield54 dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/08/2007, 07h56
  5. Plus il fait chaud, plus il fera chaud
    Par Tenacatita dans le forum Environnement, développement durable et écologie
    Réponses: 6
    Dernier message: 25/09/2005, 12h35