Discussion fermée
Affichage des résultats 1 à 13 sur 13

Panne Karcher (moteur ne demarre pas)




  1. #1
    R_one22

    Panne Karcher (moteur ne demarre pas)

    Bonjour,

    Je fais appel à vous car mon karcher K3.97 ne démarre plus. il ne fait absolument aucun bruit.

    J'ai commencé à démonter et vérifier :
    - la capacité fait bien 20uF
    - lorsque je tourne le bouton ON du karcher, au bornes du connecteur allant vers les enroulements moteur, j'ai bien entre les cosses externes et celle au milieu le 230V. il est bien coupé lorsque le bouton est sur OFF.

    En revanche, j'ai vérifié au multimetre, s'il y avait une continuité entre les enroulements moteurs : 3 cosses, toutes les cosses "bippent" chacune avec les autres (je ne sais pas comment est bobiné le moteur...peut être que cela est normal).

    Peut être avez-vous des idées d'où peut venir le problème..je ne sais pas s'il y a des éléments de protection ..

    Merci d'avance pour votre aide.

    A bientot

    -----


  2. Publicité
  3. #2
    trebor

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour R_one,
    Si le nettoyeur haute pression s'arrête lorsque tu relache la gâchette, c'est qu'il y a une électrovanne d'arrêt en pression haute.

    Si c'est bien le cas, après l'interrupteur de mise en marche, il y a une électrovanne qui coupe l'alimentation électrique du moteur lorsque la pression est arrivée à sa pression maximum, il faut voir si l'interrupteur est passant avec l’ohmmètre, moteur à l'arrêt et hors tension secteur 230 Volts.

    Il y a peut-être également une sécurité en cas de surchauffe du moteur fixé sur le moteur électrique, donc il faut suivre les fils électrique de l'interrupteur jusqu'au moteur.
    A+
    il vaut mieux supprimer la cause que ses effets

  4. #3
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour,

    En fait j'ai essayé sans brancher la lance, sans raccordement d'eau. J'ai juste le karcher, je le branche au 230V et rien ne se passe.

    est ce qu'il faut que la lance soit connectée pour que le moteur démarre ou est il possible de le faire démarrer sans la lance?

    merci


  5. #4
    jeromina

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour
    Oui,sur certain modèle,le moteur ne se déclenche que lorsque l'on appuie sur la gachette de la lance.
    Bon week end

  6. #5
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    bonjour,

    Donc il faudrait que je remonte le tout et que je teste avec la lance ?

    Merci

  7. A voir en vidéo sur Futura
  8. #6
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Pas d'idées ?

  9. #7
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour,

    J'ai fait d'autres essais :
    J'ai démonté la partie "pompe" (pistons + la partie où l'on raccorde les tuyaux d'eau) du karcher pour n'avoir que le moteur ...et là miracle le moteur TOURNE

    J'ai tout coupé et replacer la partie "pompe" par dessus le moteur sans le visser à fond. J'ai remis en route le moteur et il tourne...J'ai serré au fur et à mesure puis arrivé presque à la fin du serrage il s'est arrêté.
    J'ai du tout desserrer pour qu'il puisse se relancer.

    J'ai l'impression que le moteur manque de puissance pour faire tourner le système..qu'est ce qu'il y aurait à changer ou nettoyer ?

    Merci

  10. Publicité
  11. #8
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour,

    Personne n'a de solution ?

    Merci

  12. #9
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour,

    Je n'ai pas toujours pas trouvé la panne. j'hésite à démonter le moteur du karcher pour aller voir les enroulements...
    Il tourne si il n'entraine pas la pompe...et dès que je serre la pompe avec les pistons dessus plus moyen de le faire tourner !

    Sauriez vous m'aider ?

    Merci

  13. #10
    trebor

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour R_one,
    Pourrai-tu placer quelques photos afin de voir ce que tu serre et qui bloc le moteur (je suppose sans qu'il n'y ai d'eau dans la pompe) ?
    A+
    il vaut mieux supprimer la cause que ses effets

  14. #11
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonjour

    Dans la config ci-dessous, le moteur tourne (cette photo n'est pas celle de mon karcher).
    Sans titre.JPG

    C'est la partie du dessus que je démonte, sans cette partie : le moteur fonctionne, avec : le moteur ne tourne plus => même pas un bruit !
    Sans titre1.JPG

    D'où est ce que ça peut venir ?
    Merci
    A+

  15. #12
    trebor

    Re : Panne Karcher (moteur ne demarre pas)

    Bonsoir à tous et à R_one,
    C'est la pompe H.P qui est visée sur le moteur et as-tu essayé lorsque la pompe est séparée du moteur, de tourner l'arbre d'entrée de la pompe H.P ?

    Tu as dis que le moteur tourne si tu ne bloque pas les vises de fixations de la P.H, je suppose qu'il y a un jeu latérale soit à l'arbre de la pompe H.P ou à l'arbre moteur.

    Si il n'y a pas de jeu axiale à la pompe je pense que le moteur est en cause et bloque dès que son induit se déplace à l'intérieur des inducteurs.

    Voyons d'autres avis, mais contrôle le jeu latérale des deux parties ?

    Bonne soirée
    il vaut mieux supprimer la cause que ses effets

  16. #13
    R_one22

    Re : Panne Karcher (moteur ne demarre pas)

    Bonsoir,

    Oui j'ai premièrement essayé de faire démarrer le moteur sans la pompe H.P. Et effectivement il tourne.
    Ensuite j'ai reposé la pompe H.P sur le moteur, vissé 1/4 de tour et mis en route => là ok, le moteur tourne.
    J'ai continué à visser avec le moteur en route et arrivé quasi la fin du serrage des quatre vis, le moteur s'est arrêté.

    Je regarderai voir s'il y a du jeu dans les pièces.

    A bientôt.

Discussions similaires

  1. [Divers] automobile moteur ne demarre pas
    Par food dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/03/2012, 14h52
  2. [Blanc] Karcher 715 M le moteur ronronne et ne démarre pas
    Par enpanne551 dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/05/2011, 12h55
  3. [Divers] Surpresseur : le moteur ne démarre pas !
    Par hellalb dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/05/2011, 20h32
  4. [Blanc] Moteur Lavelinge AW2146F ne démarre pas
    Par pchforum dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/10/2010, 17h51
  5. [Blanc] LL Brandt Optima SV 1130 : moteur ne démarre pas.
    Par ginkgo54 dans le forum Dépannage
    Réponses: 12
    Dernier message: 11/01/2009, 18h14