Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

panne carte électronique automatisme faac 391

  1. #1
    Gibe13

    Smile panne carte électronique automatisme faac 391

    Au bout de 3 ans ma carte a rendu l'âme de l'eau de condensation je présume se trouvait dans le support noir de carte.
    J'y ai créé des ouvertures pour l'évacuer et monter une autre carte neuve.
    Moins d'1 ans après même topo, de l'eau s'est formé dessus. 1 des battants ne s'ouvre plus.
    Comment peut-on réparer la carte quel serai le composant défaillant a changer des 2 je peux peut être en faire 1
    comment éviter que de l'eau de condensation (je pense) continu a se former.
    Quelqu'un a-t-il eu ce problème sur ce matériel

    Merci les amis

    -----


  2. #2
    gienas

    Re : panne carte électronique automatisme faac 391

    Bonsoir à toi aussi, Gibe13 et à tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par Gibe13 Voir le message
    ... de l'eau de condensation je présume se trouvait dans le support ...
    Je ne crois pas un seul instant à de la condensation. Les cartes doivent être montées dans des coffrets étanches sans la moindre possibilité d'infiltration d'eau.

    Citation Envoyé par Gibe13 Voir le message
    ... Au bout de 3 ans ma carte a rendu l'âme de l'eau ... Moins d'1 ans après même topo ...
    Et quo que tu fasses, cela va continuer.

    Tu dois donc commencer par assurer l'étanchéité. Le montage n'a pas été réalisé dans les règles de l'art.

    Citation Envoyé par Gibe13 Voir le message
    ... Comment peut-on réparer la carte ...
    Sans savoir ce qui est arrivé, au juste, c’est mission impossible. Tous les composants sont suspects.

    PS: la charte du forum précise que l'on doit dire bonjour en arrivant.

    C'est vrai que cette formalité ne fait pas avancer le schmillblick. Elle ne sert donc à rien.

    Pourtant, ici, elle attire bien plus de réponses pertinentes.


Discussions similaires

  1. Carte électronique Automatisme portail Somfy SGA 4100
    Par macfly33 dans le forum Électronique
    Réponses: 23
    Dernier message: 22/02/2015, 11h35
  2. automatisme de portail faac 401 MP en panne
    Par V-raptor dans le forum Bricolage et décoration
    Réponses: 24
    Dernier message: 14/10/2013, 14h20
  3. Problème automatisme FAAC 452 mps
    Par guimousse28 dans le forum Bricolage et décoration
    Réponses: 5
    Dernier message: 25/03/2013, 17h26
  4. [Divers] panne sur carte faac 401MP
    Par MERLIN52 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/03/2013, 08h05
  5. [Blanc] panne carte automatisme de portail avidsen ref AW200D1
    Par pincognito dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/07/2011, 17h01