Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 3 12 DernièreDernière
Affichage des résultats 1 à 15 sur 35

pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin [Résolu]

  1. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin [Résolu]

    Bonjour,

    Comme beaucoup d'autre possesseur d'un lave-vaisselle Electrolux, j'ai un souci de chauffe durant n'importe quel cycle.
    J'ai vérifié la résistance = OK , les pressostats = OK, les soudures de la carte électronique semblent bonnes.

    J'ai une question concernant les pressostats : est-ce de l'air ou de l'eau qui doit arriver par le tuyau pour faire une pression ?
    Je trouve qu'ils sont secs si c'est de l'eau qui doit créer la pression.

    Sur la carte électronique, il y a un module beige (1cmx1cmx1,5cm) qui a une trace sombre (brulure ?). A quoi sert ce module ? Comment le tester ?

    Merci d'avance pour vos réponses.

    -----

     


    • Publicité



  2. romulus123

    Date d'inscription
    juillet 2009
    Localisation
    Belgique ! (Namur/Mons)
    Âge
    21
    Messages
    3 705

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    Bonsoir,

    Citation Envoyé par teteenlair Voir le message
    J'ai une question concernant les pressostats : est-ce de l'air ou de l'eau qui doit arriver par le tuyau pour faire une pression ?
    Je trouve qu'ils sont secs si c'est de l'eau qui doit créer la pression.
    C'est uniquement de l'air, venant de la chambre de compression. Il faudrait la nettoyer (peut-être pas en cause, mais ça ne ferait pas de mal de la nettoyer).
    Tu as testé le klixon (sécurité thermique) de la résistance ?

    Sur la carte électronique, il y a un module beige (1cmx1cmx1,5cm) qui a une trace sombre (brulure ?). A quoi sert ce module ? Comment le tester ?
    Tu sais faire une photo de ce "module" ?
    Dernière modification par romulus123 ; 09/04/2015 à 23h06.
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»
     

  3. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    bonsoir,

    merci pour la réponse.

    Ou se trouve le Klixon ? comment le tester ?

    sinon j'ai fait une photo du module : c'est un relais ? Comment le tester ?

    lv1.jpglv22.jpg
    Images attachées
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    bonjour,
    refaire svp les photos mais de bonne qualité en améliorant la prise de vue car en l'état elles ne sont pas exploitables
    ensuite en faire une ou 2 qui montre le coté soudures de la carte
    ensuite l'on avisera
    ps=oubliez le pressostat il n'a rien a voir dans ce qui vous occupe
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Unhappy Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    bonsoir,

    ce soir je n'arrive pas à envoyer les photos : il y a un pb sur le forum ?
     


    • Publicité



  6. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    7 772

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    bonsoir
    changez le relais,il a commencé à cramer.
     

  7. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    En attendant de pouvoir envoyer des photos, j'ai dessoudé le relais 10A 250V T85 12V DC

    Comment tester ce composant ?
    il y a 5 connecteur 3 en haut et 2 en bas.

    le 220V AC alimente les 2 du bas a priori...

    Si quelqu'un a déjà testé ce type de relais ...

    Merci pour vos conseils

     

  8. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    7 772

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    il faut le tester avec une alimentation 12 volts courant continu.Vous trouverez le datasheet du relais en tapant sa référence sur un moteur de recherche.
     

  9. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    Ptigui29, nos messages se sont croisés

    Où trouver un relais identique ?

    Je ne trouve pas ce composant dans les pièces détachées sur le net.
     

  10. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    je vois une référence C0924 en bas à droite : c'est suffisant ?
     

  11. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    7 772

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    essayez ce relais : SRE303012
     

  12. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    Merci beaucoup
     

  13. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    Bonjour,

    Je n'arrive pas à trouver ce relais réf C0924 (vu sur le composant) ou SRE303012 (réf donnée par ptigui29).
    Pour le test du relais, je n'ai pas compris comment faire. Mes connaissances en électronique sont limitées .

     

  14. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 493

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    vallee de l'aude0012.jpg57x0972.JPGtest d'envoi de photos ,
    apparemment tout fonctionne ,
    j'ai sélectionné image envoi basique,
    ensuite sélectionné les photos sur mon ordi et voilà le résultat
    Dernière modification par richard 31 ; 11/04/2015 à 09h09.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  15. teteenlair

    Date d'inscription
    avril 2008
    Messages
    16

    Re : pb chauffe ASL64011 Lave-vaisselle Electrolux Arthur Martin

    Voici les photos que je n'arrivais pas à transférer hier soir
    Images attachées
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] lave vaisselle electrolux asl64011 ne chauffe plus[résolu]
    Par micky9562 dans le forum Dépannage
    Réponses: 18
    Dernier message: 24/08/2015, 11h58
  2. [Blanc] Lave-vaisselle Arthur Martin - Electrolux ne chauffe plus
    Par jam81fr dans le forum Dépannage
    Réponses: 42
    Dernier message: 11/04/2015, 12h15
  3. Réponses: 3
    Dernier message: 08/09/2011, 20h17
  4. [Blanc] lave vaisselle arthur martin electrolux asf 2655 qui ne chauffe plus
    Par galinette841 dans le forum Dépannage
    Réponses: 11
    Dernier message: 31/10/2008, 15h14
  5. [Blanc] Lave Vaisselle Arthur Martin Electrolux Asi 1650 N (resolu)
    Par viviane90 dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/09/2008, 11h15