Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Robot Kenwood KM262

  1. corsair 59

    Date d'inscription
    décembre 2017
    Messages
    2

    Robot Kenwood KM262

    Bonsoir,

    Mon robot ne démarre plus ni par le mode impusion ni par le mode variateur de vitesse

    Constat:

    l'appareil est alimenté (présence du 220v aux bornes du circuit imprimé)
    Les micro contacts de sécurité fonctionnent normalement
    les fusibles sont bons
    les charbons font contact

    serait ce un pb de carte electronique sachant que j'ai forcé le contact du relais se trouvant sur la carte?

    Merci d'avance pour votre aide

    Bonne soirée

    -----

     


    • Publicité



  2. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    708

    Re : Robot Kenwood KM262

    Bonsoir
    Photos ?
    comment insérer des pièces jointes, procédure
    serait ce un pb de carte electronique sachant que j'ai forcé le contact du relais se trouvant sur la carte?
    Comment l'avez-vous forcé ?
    Un peu plus de précision et des photos
    Cdlt
    Dernière modification par Fareinheitdu76 ; 07/12/2017 à 21h07.
    Il n'y a pas de courage sans peur .
     

  3. corsair 59

    Date d'inscription
    décembre 2017
    Messages
    2

    Re : Robot Kenwood KM262

    Bonjour,

    J'ai "décapoté" le relais et ai fait un pont sur le contact

    Merci pour cette première observation
     


    • Publicité







Sur le même thème :


    Sur le même sujet

    Définitions



 

Discussions similaires

  1. [Blanc] Robot Pâtissier Kenwood KM262
    Par fxmartin dans le forum Dépannage
    Réponses: 97
    Dernier message: 19/06/2013, 14h31
  2. [Blanc] Robot Kenwood KM262
    Par gebe10 dans le forum Dépannage
    Réponses: 9
    Dernier message: 28/08/2011, 20h09
  3. [Blanc] mon robot kenwood km262 a un probleme
    Par azouz25 dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/07/2011, 20h45
  4. [Blanc] Panne robot Kenwood KM262
    Par Jean.Marc dans le forum Dépannage
    Réponses: 6
    Dernier message: 13/11/2009, 16h35