Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 16

Combiné Liebbher[résolu]

  1. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Combiné Liebbher[résolu]

    Bonjour,

    Le compresseur de mon combiné Liebherr CTN 3123-20E (no Frost) ne se lance plus tout seul et l'appareil se met en alarme. J'ai lancé un programme test trouvé dans un PDF de Liebherr et je suis rentré dans le menu technicien. Les réactions ont toutes été bonnes (contact de porte, compresseur en marche forcée, ventilateur partie congélateur, résistance de dégivrage, éclairage...) J'ai donc regardé du coté de la sonde de la partie réfrigérateur car ça a l'air d'être un classique chez Liebherr. Résultat après avoir retiré le cache et trifouillé un peu la sonde, le compresseur s'est remis en route. Depuis j'ai bien constaté un lien entre le lancement du compresseur et la sonde. Si je ne fait rien, le problème persiste, le compresseur ne se lance pas et l'alarme s'enclenche. Par contre si réchauffe la sonde en la mettant dans ma main, à chaque fois le compresseur repart et la température baisse.

    Maintenant je voulais être bien certain de mon diagnostique; Ca ressemble bien à une sonde défectueuse ou ça peut venir d'autre chose aussi? Il y a t'il d'autres tests que je peux faire pour confirmer les causes du problème ou pour vous il n'y a pas de doute? C'est juste histoire de ne pas commander une sonde pour rien. Je joins les réfs de la sonde en photo.


    Merci pour votre aide.

    -----

    Images attachées
     


    • Publicité



  2. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Parce que le truc que je ne comprends pas, c'est que si le compresseur se relance quand je touche la sonde pour la réchauffer, ça veut dire qu'elle réagit bien et qu'elle n'est pas HS. A moins qu'elle puisse dévier au niveau de ses valeurs avec le temps. Le problème peut il venir de la platine ou d'autre chose?
     

  3. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    bonjour,
    il s'agit de cette sonde :
    http://www.cyberpieces.com/froid/ref...000014154.html
    qui effectivement a tendance a dériver
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  4. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Bonjour,

    Merci pour votre confirmation. Je ne me suis donc pas trompé en passant commande: https://www.amazon.fr/LIEBHERR-SONDE.../dp/B00CZS4WMC
     

  5. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Bon bin j'ai changé la sonde mais le problème persiste. Le compresseur ne se lance toujours pas tout seul. Il faut que je réchauffe la sonde artificiellement pour qu'un cycle se lance. Par contre une fois lancé, la température de consigne est bien atteinte avant que le compresseur ne se coupe. Une idée d'où ça pourrait venir?
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    re,
    a lire votre descriptif (sans aucun visuel )
    cela me fait songer a un emplacement qui se prend en glace
    l'ennui étant que cela je le connais:
    mais dans un fourreau qui se serait rempli d'eau
    ce que j'ai du mal a imaginer sur votre appareil
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Bonsoir,

    Une prise de glace au niveau de la paroi du réfrigérateur et de la sonde? Ca ne semble pas être le cas. En tout cas je n'ai rien constaté visuellement. Sinon ça ne pourrait pas venir de la platine (cf photos)?
    Images attachées
    Dernière modification par Todd85 ; Hier à 17h19.
     

  8. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    re,
    je me doute bien que l'extrémité de la sonde ne peut baigner dans un fourreau contenant de l'eau
    car la sonde est fixé tout simplement a l'évaporateur
    ce qui m'ennuie est que le symptôme décrit un tel phénomène comme si c'était le cas
    du coup je suis perplexe
    la platine en cause j'ai du mal a l'admettre mais bon!!!!!
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  9. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Ah le compresseur vient de se lancer, sans que je n'intervienne. Déjà c'est une avancée. L'alarme ne s'est pas déclenchée. Juste il met le temps et la température monte plus qu'en temps normal (7.5 -8 c°) Je vais attendre un ou deux jours histoire d'avoir plus de recul et je ferais un retour.
    Merci pour votre aide en tout cas.
    Dernière modification par Todd85 ; Hier à 17h28.
     

  10. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    re,
    attention a ceci
    un dégivrage automatique par pont thermique utilise le principe du DELTA T
    ce qui correspond a une remontée de température conséquente (environ 8°k)
    sinon le dégivrage ne peut avoir lieu a présent je suis plus rassuré,
    car on est bien dans la logique de fonctionnement
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  11. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Bonjour,

    Et le principe du DELTA T (pont thermique,) c'est une anomalie j'imagine? Le dégivrage automatique n'est pas sensé utilisé ce processus, non ?
    Qu'est ce qui pilote le lancement du compresseur, en temps normal ? La température j'imagine. Mais de quelle sonde? Il y en a combien en tout? J'en compte deux dans la partie réfrigérateur (1 évaporateur liseret vert, et une température ambiante liseret rouge), c'est ça?

    Car ce matin l'alarme était encore allumée et donc le problème persiste. Et comme la sonde précédente que j'ai remplacé, il m'a suffit de rechauffer la nouvelle sonde avec ma main pour que le compresseur se lance. Je ne sais plus quoi contrôler.

    Je joins des photos de la sonde (celle avec le liseret vert). C'est celle qui a été remplacé.
    Images attachées
     

  12. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    re,
    non le principe de dégivrage par pont thermique n'est pas une anomalie loin s'en faut
    c'est le principe qui gère tous les combinés en froid statique ou air brassé
    par contre je soupçonne une anomalie liée au local ou est situé ce combiné
    pouvez vous dire de quel local il s'agit,
    ainsi que ses conditions de chauffage
    diurne et nocturne
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  13. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Bonjour,

    Merci pour votre réponse. Effectivement il est dans un sous sol non chauffé. C'est un classe SN-ST (10C°-38C°) mais il possible que parfois surtout la nuit la température passe sous les 10 C°. Ca expliquerait le problème donc.
    Dernière modification par Todd85 ; Aujourd'hui à 15h02.
     

  14. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 928

    Re : Combiné Liebbher

    re,
    le motif est exactement celui d'un local a température ambiante non stabilisée
    de fait son fonctionnement est erratique ,
    a température de 20°C environ son fonctionnement serait tout a fait normal
    de plus vous vous devez d'utiliser un bouton spécifique (voir notice)
    quand la température est inférieure a 16°C
    mais rien ne remplacera une température stabilisée d'environ 20°C
    pour avoir un fonctionnement normal
    en fait votre appareil n'est absolument pas en panne
    je le note en mode résolu
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  15. Todd85

    Date d'inscription
    mars 2012
    Messages
    29

    Re : Combiné Liebbher

    Ok merci pour les informations. Par contre j'ai n'ai vu aucune mention d'un quelconque bouton dans la notice (cf le mode d'emploi).

    Merci en tout cas.
    Fichiers attachés
     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. [Blanc] Problème refrigerateur LIEBBHER KSV 3620[résolu]
    Par laurenet dans le forum Dépannage
    Réponses: 9
    Dernier message: 28/03/2015, 19h17
  2. Réponses: 0
    Dernier message: 20/03/2015, 07h40
  3. Réponses: 9
    Dernier message: 15/03/2015, 12h29
  4. [Blanc] Combiné Whirlpool ARC 4020 XI[résolu]
    Par manixburn dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/11/2013, 16h58
  5. Réponses: 10
    Dernier message: 10/02/2013, 14h59