Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

débroussailleuse nautac 027R : pas d'étincelle

  1. #1
    futusi

    débroussailleuse nautac 027R : pas d'étincelle

    Bonjour,

    cette débroussailleuse nautac 027R de 1997 a bien démarré, puis après 10 mn de boulot, s'est arrêtée, sans vouloir repartir
    là je constate que le plastique de pompage de carburant d'avant démarrage est fendu : je le change.
    mais ça ne repart toujours pas.
    je regarde l'étincelle : j'en ai aperçu une ou deux, faiblardes.
    bougie neuve : plus du tout.
    je démonte la bobine pour lire les références : phelon 4099 017 701520 00 C.

    j'avais changé, avec difficulté, le capuchon de bougie sur le câble ; je n'ai pas le souvenir d'avoir 'accroché' ce câble, ce qui pourrait expliquer que le contact fil de bougie et bougie ne serait pas très bon.

    1/ pour mesurer la continuité : une pointe du multimètre à l'intérieur du capuchon de bougie et l'autre sur l'une ou l'autre des 'bornes' : c'est bien cela ?
    dans ce cas il n'y a pas de continuité
    2/ pour le remontage de la bobine : quel écartement avec l'aimant du volant ('entrefers d'induit' ?) : le minimum sans que ça frotte ?

    merci d'avance pour vos suggestions !
    cordialement
    futusi

    -----


  2. Publicité
  3. #2
    futusi

    Re : débroussailleuse nautac 027R : pas d'étincelle

    ps: je n'arrive pas à accéder à la page de gestion des pièces jointes : le lien ne réagit pas.

  4. #3
    gienas

    Re : débroussailleuse nautac 027R : pas d'étincelle

    Bonjour futusi et tout le groupe

    Citation Envoyé par futusi Voir le message
    ... je n'arrive pas à accéder à la page de gestion des pièces jointes ...
    Quand on est dans le mode de rédaction, il faut choisir le mode avancé en bas de la fenêtre.

  5. #4
    futusi

    Re : débroussailleuse nautac 027R : pas d'étincelle

    Bonjour gienas,

    je fais 'répondre' : j'ai 'votre message' et en-dessous 'options supplémentaires' (je ne vois pas "le mode avancé en bas de la fenêtre") : 'pièces jointes' : le lien ne réagit pas.
    encore en-dessous, j'ai 'revoir le sujet' puis
    règles de messages

    Vous pouvez créer de nouvelles discussions
    Vous pouvez envoyer des réponses
    Vous pouvez envoyer des pièces jointes
    Vous pouvez modifier vos messages

    Les balises BB sont activées : oui
    Les smileys sont activés : oui
    La balise [IMG] est activée : oui
    Le code HTML peut être employé : non

    Règles du forum

    quelque chose m'échappe

Discussions similaires

  1. [Blanc] Pompe haute pression Nautac : quelle huile utiliser ?
    Par le potier dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/10/2014, 19h07
  2. etincelle
    Par Tchack dans le forum Physique
    Réponses: 12
    Dernier message: 18/03/2011, 06h47
  3. étincelle
    Par cho+o2=e+e+h2o+co2=e dans le forum Électronique
    Réponses: 12
    Dernier message: 30/08/2008, 17h47
  4. l'étincelle
    Par aymeric23 dans le forum TPE / TIPE et autres travaux
    Réponses: 1
    Dernier message: 20/12/2007, 08h31
  5. etincelle
    Par darkpilou1 dans le forum Électronique
    Réponses: 20
    Dernier message: 30/10/2006, 19h19