Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 20

Problème de MES

  1. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Problème de MES

    Bonjour

    Je reviens ici exposer mon soucis.
    Pour répondre à Richard (sur le post de ddalexis), non j'ai une Sirius EQG (HEQ5). Je branche la raquette, je mets la date, l'heure, +2 pour Time set zone et Yes (daylight) et je lance l'alignement sur 3 étoiles.
    Auparavant, j'avais bien la polaire au centre de mon oculaire. J'ai vérifié, je suis en suivi sidéral.

    -----

     


    • Publicité



  2. bintang

    Date d'inscription
    décembre 2009
    Messages
    455

    Re : Problème de MES

    Bonjour,

    Avec l'heure légale d'été, il faut mettre Time set zone +1 et Daylight saving à yes (qui ajoute +1 heure d'été), l'équivalent de TU+2

    Sur les HEQ5, il y a un viseur polaire qui permet de faire une mise en station physique relativement précise, meilleure qu'à l'oculaire.
    Bintang
     

  3. astro31

    Date d'inscription
    mars 2007
    Localisation
    SUD-OUEST
    Âge
    52
    Messages
    3 411

    Re : Problème de MES

    Oui , Bintang à raison cela explique peut-etre l' alignement , voir également les coordonnées géo
     

  4. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Re : Problème de MES

    Bonjour

    Merci Bintang et Richard, effectivement je vais mettre +1 en set time zone. Je croyais qu'en été il fallait mettre +2 (il faut bien rentrer l'heure actuelle d'observation ?).
    J'espère que ça vient de là, je vais essayer également l'alignement polaire, ça se fait après l'alignement sur 3 étoiles ?
    Dernière modification par chris43 ; 11/07/2016 à 10h12.
     

  5. astro31

    Date d'inscription
    mars 2007
    Localisation
    SUD-OUEST
    Âge
    52
    Messages
    3 411

    Re : Problème de MES

    oui , juste après pour avoir un alignement parfait tu peux le faire plusieurs fois. Tu es en station fixe ?
     


    • Publicité



  6. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Re : Problème de MES

    Oui je suis en fixe mais en provisoire car je comptais faire un abri mais bon, vu les relations avec le voisinage je reporte....
    Donc ma monture est bien en place sur une colonne avec une grosse vis pour la bloquer, si on dévisse on peut bouger la monture afin de fixer la polaire dans l'oculaire et on rebloque (généralement mon homme le fait et là ça bouge plus d'un poil). Ensuite, avec les vis de latitude je centre la polaire dans l'oculaire et je bloque. Puis j'allume la monture, je mets la raquette synscan et je commence le paramètrage. La prochaine fois, je mettrai bien "+1" dans time zone et j'essaierai l'alignement polaire.
    Images attachées
     

  7. astro31

    Date d'inscription
    mars 2007
    Localisation
    SUD-OUEST
    Âge
    52
    Messages
    3 411

    Re : Problème de MES

    Ah oui c'est vrai le trou dans le toit. Le voisinage rien à dire . si c'est moins de 5 m2 ils n'ont rien a dire si c'est au dessus une déclaration en Mairie

    https://www.service-public.fr/particuliers/vosdroits/F662
    et hop !
     

  8. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Re : Problème de MES

    Oui je sais tout ça
    Pour l'instant c'est en stand by car ils nous attaquent toujours pour quelque chose, là c'est pour des arbres.... qui ne sont pas à distance pour 3 cm. Même leur expert nous a dit que c'est de la méchanceté et de la vengeance parce qu'ils ont été déboutés pour autre chose il y a 3 ans. Ils regardent toujours chez nous ce qu'ils peuvent trouver, bref des abrutis.
    Dès qu'il ne pleut plus et que le ciel se dégage, je teste tout ça.
     

  9. tellif

    Date d'inscription
    novembre 2008
    Localisation
    dans le Sud du 14
    Âge
    74
    Messages
    710

    Re : Problème de MES

    Salut Chris

    pour rester uniquement sur le réglage de la raquette : il y a des années que je travaille essentiellement
    en T.U , comme ça pas d'erreur possible ou d'oubli . daylight saving time NO une bonne fois pour toutes.
    Bien sûr rentrer la bonne heure T.U
    et ça marche

    Bye

    Jepe
    Dernière modification par tellif ; 12/07/2016 à 17h34.
    RC6 / TS 102/ F7 / ED80/ TS 70x420 / Atik 383 l/Atik 314 l+ / Ioptron CEM60 et Hequ5
     

  10. pab15

    Date d'inscription
    février 2011
    Localisation
    Puy De Dôme
    Messages
    916

    Re : Problème de MES

    Ce post m'interesse aussi beaucoup ! J'ai parfois ce problème la ! et parfois non ... incompréhensible. J'espère que c'est juste une erreur de'heure !
    Dobson 200/1200 - ES82 24mm 14mm 6,7mm - Sky Watcher 150/750 - Heq5 goto - MPCC III
     

  11. astro31

    Date d'inscription
    mars 2007
    Localisation
    SUD-OUEST
    Âge
    52
    Messages
    3 411

    Re : Problème de MES

    si ce n'est pas un problème d' heure =>

    j' ai contacter Pierro-astro au sujet de perte de positions

    c'est un problème avec la gestion des positions absolues et du "home"

    Pas de soucis avec la raquette. Il y a qq problèmes avec EQMOD (je l' ai constaté avec mon EQ8)

    il faut débrancher les 2 connecteurs en blancs si tu es en poste fixe

    Perso je n' ai pas encore essayé

    riri.jpg
     

  12. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Re : Problème de MES

    Merci Richard, plusieurs pistes à explorer chouette !
    Je languis d'essayer tout ça.
    Je vais essayer la méthode de Jepe qui m'a l'air nickel, mettre en TU.
    Vivement un ciel dégagé mais c'est pas gagné.
    Toi aussi Pab tu as ce soucis ?
     

  13. pab15

    Date d'inscription
    février 2011
    Localisation
    Puy De Dôme
    Messages
    916

    Re : Problème de MES

    oui j'ai ce soucis environ 1 fois sur 3.
    Ya des soir ou aprés 4h de MES et avoir recommencer 20 fois le viseur polaire et toue la suite, impossible d'aligner ...

    La 1er étoile et dans les choux, la 2e nickel et la 3e dans les choux ... align fail ... avec 4' d'écart !

    Et parfois avec le polar align j'arrive à moins de 3" d'écart ... incompréhensible. Donc je sait pas quoi en penser non plus
    Dobson 200/1200 - ES82 24mm 14mm 6,7mm - Sky Watcher 150/750 - Heq5 goto - MPCC III
     

  14. chris43

    Date d'inscription
    juillet 2007
    Localisation
    Dans les territoires d'Auvergne
    Âge
    50
    Messages
    1 624

    Re : Problème de MES

    Bonjour,

    Bon j'ai essayé un peu tout et toujours "alignement failed". J'ai acheté l'alimentation 12V 2A chez Pierro Astro car celle que j'avais n'était pas assez puissante le voyant clignotait par moment. Là c'est ok. Je pensais que ça venait de là mais non. Le pire c'est que l'alignement sur les deux premières étoiles n'est pas si mauvais, les étoiles sont dans l'oculaire dès le départ, mais la troisième est dans les choux, bon pas très loin mais faut la ramener avec les flèches. Et là : failed. Parfois j'ai : "alignement may be poor". J'ai essayé le TU comme Jepe, c'est pas mieux.
    Si tu trouves la solution Pab, je suis preneuse
     

  15. tellif

    Date d'inscription
    novembre 2008
    Localisation
    dans le Sud du 14
    Âge
    74
    Messages
    710

    Re : Problème de MES

    Bonjour à tous et toutes !

    avez vous parkscope home sur vos raquettes, est-il bien positionné ? altitude suivant votre lieu ( 48°35' pour moi ) et 0° en azimuth
    j'ai eu le souci du align failed dernièrement et c'était du à la position de départ dans la raquette
    pas en adéquation avec la position théorique Tojours faire un park home en fin de cession ..
    C'est une piste à vérifier

    à+

    jepe
    Dernière modification par tellif ; 30/07/2016 à 15h19.
    RC6 / TS 102/ F7 / ED80/ TS 70x420 / Atik 383 l/Atik 314 l+ / Ioptron CEM60 et Hequ5
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. probleme avec chaudiere Viessmann Vitocrossal 300 - probleme de sur-tension?
    Par apap dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 19/04/2016, 21h52
  2. Problème de majoration - Discrétisation d'un problème de Dirichlet homogène pénalisé
    Par sknbernoussi dans le forum Mathématiques du supérieur
    Réponses: 0
    Dernier message: 30/01/2015, 08h13
  3. Réponses: 2
    Dernier message: 04/12/2012, 14h08
  4. probleme avec une asympote et une fonction exponentielle(Probleme d'enoncé?)
    Par *Lolita* dans le forum Mathématiques du collège et du lycée
    Réponses: 15
    Dernier message: 04/12/2008, 17h26