Discussion fermée
Affichage des résultats 1 à 9 sur 9

Allumage moteur Bernard [résolu]



  1. #1
    JB41

    Allumage moteur Bernard [résolu]


    ------

    Bonjour
    Je suis embêté depuis qq semaines par de grands mystères de l'électricité. Sur un moteur bernard W 110 ter à allumage bobine/rupteur/ condensateur, je n'arrive pas à avoir d'allumage à la bougie. j'ai tout changé: capot antiparasite, bougie, rupteur, condensateur, bobine et même aimant du volant. J'ai vérifié les câbles basses et hautes tensions, j'ai échangé plusieurs fois, une à une chaque pièce avec de nouvelles; le rupteur est bien isolé quand les vis ouvrent. J'ai montré à un meccano officiel, personne n'y comprend rien.
    J'ai à peine 1 volt à la sortie du primaire de la bobine, ça me parait peu qu'en pensez-vous?
    Merci de vos idées, moi je sèche et je n'envisage plus qu'un cierge; à moins que ce soit le moteur complet qui s'illumine!!!

    Bonjour
    A tout hasard, je déplace en "bricolage"
    Vous aurez certainement plus de réponses

    La modération
    Papykiwi

    -----
    Dernière modification par invite76532345 ; 01/10/2009 à 16h37. Motif: Déplacement

  2. Publicité
  3. #2
    bernard621

    Re : allumage moteur bernard

    prends un cable que tu instaleras sur le chassis et mets le a la terre
    reponds moi au plus vite

  4. #3
    Petit Bonheur

    Re : allumage moteur bernard

    Salut!
    As-tu donné un petit coup de toile émeri sur tes vis neuves? Certaines ont un vernis de protection pour éviter l'oxidation au stokage.
    Je me souviens d'un jeune collègue de boulot qui s'était énervé plusieurs heures sur un moteur de tondeuse et il m'avait suffit de mesurer la résistance entre les vis et la masse pour constater qu'il n'y avait pas de différence vis en contact ou écartées. Cette différence, bien que minime doit exister car vis en contact on est complètement à la masse et vis écartées on passe par le primaire de la bobine dont la résistance est de quelques ohms.
    Autre hypothèse mais je ne sais pas si elle est mécaniquement possible, un décalage de la came des vis qui ne serait plus synchonisée ni avec le passage de l'aimant sur la bobine ni avec le point mort haut? A voir...
    Bon courage et A+

  5. #4
    trebor

    Re : allumage moteur bernard

    Bonjour,
    Bien vu par Petit Bonheur , regarde bien qu'au moment ou l'aimant du volant va quitter le bord extérieur de la bobine (induction maximum), le rupteur doit commencer à s'ouvrir et le piston doit être quasiment au point mort haut, quelques millimétre (c'est le point d'allumage donc une étincelle doit se produit "si la vitesse est suffisante").
    Contrôle avec un multimètre en position ohmmètre, qu'il y a bien une continuité bobine vers le rupteur et la masse et retour vers la masse de la bobine.
    L'entrefer (jeu entre l'aimant et la bobine doit être de l'épaisseur d'une feuille de papier, quelque 10ème de millimètres), si il trop grand, l'induction sera trop faible, la tension au primaire de la bobine sera insuffisante et de même pour la haute tension.
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  6. #5
    briban

    Re : allumage moteur bernard

    bonjour , pour mesurer l'entrefer sur un moteur bernard w110 pas facile quand la bobine est a intérieur du volant magétique

  7. A voir en vidéo sur Futura
  8. #6
    JB41

    Re : allumage moteur bernard

    Merci à vous tous de vous être penchés sur mon cas. Je viens de trouver la panne!!!! Mes vis étaient trop écartées, pourtant bien à 0.40. J'ai mis un petit 0.30 et l'étincelle mettrait le feu à un tas de pierres. C'est très étonnant que je n'aie rien eu du tout à 0.40. Pourtant, j'en ai réglé quelques-uns déjà; et je n'ai jamais constaté un tel phénomène.
    Une petite question à Bernard61. Quelle manip tu voulais entreprendre avec ton câble à la terre. Je n'avais rien noté de différent avant après .
    Demain je remonte tout... car il ne "pète" pas encore

  9. Publicité
  10. #7
    Petit Bonheur

    Re : allumage moteur bernard

    Salut!

    J'avais raison! En fait ce n'est pas en soit le 0.4 qui est de trop, mais le fait que les vis hors came ne se touchaient pas: même résultat qu'avec le vernis: pas de contact donc pas de ruptures et pas d'allumage; Avec la mesure à l'ohmmètre que je t'ai décrite, tu l'aurais vu.

    Une bonne b...ure vaut beaucoup mieux qu'un bon conseil.

    Amicalement A+

  11. #8
    trebor

    Re : allumage moteur bernard

    Bonsoir,
    Bien vu, car ce n'était pas évident à trouver.
    Probablement que le touchau en fibre est un peu trop long, car 0,4 mm les contacts de la vis platinée aurait dû se toucher (défaut de fabrication pas facile à voir ).
    Merci pour être venu nous donner la solution, ça pourrait être utile pour un autre qui aurait reçu un rupteur non parfait.
    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  12. #9
    Cram 64

    Re : allumage moteur bernard

    Bonjour à tous,

    Merci de ce retour, je clos le fil résolu.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Sur le même thème :

Discussions similaires

  1. Allumage moteur fusée
    Par vivoudu88 dans le forum Astronautique
    Réponses: 1
    Dernier message: 11/09/2009, 14h15
  2. [Thermique] Allumage Chaudière Frisquet [résolu]
    Par FTL92 dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/07/2008, 20h14
  3. [Brun] Allumage retroprojecteur Toshiba [résolu]
    Par kevsteana dans le forum Dépannage
    Réponses: 13
    Dernier message: 28/04/2008, 18h08
  4. [Brun] Défaut allumage TV Sony KV-29FX30 (resolu)
    Par slvador dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/03/2008, 09h36
  5. allumage elctronique moteur 2 temps
    Par benjy dans le forum Électronique
    Réponses: 0
    Dernier message: 06/08/2007, 22h35
Découvrez nos comparatifs produits sur l'univers de la maison