Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Eclairage par LEDs : clignotent au minimum !



  1. #1
    kaykhanittha

    Question Eclairage par LEDs : clignotent au minimum !


    ------

    Bonjour,

    Je profite de ce post pour demander si c'est normal que les éclairages basse tension halogènes de plafond clignotent quand on les éclaire à peine, mais elles ne clignotent plus quand on les met au maximum avec le variateur ?


    Merci beaucoup !

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    TDR125

    Re : problème de tension?

    Bonsoir,

    Le problème est il récent ou il était là à l'origine du montage ?

    Combien de transfos sont branchés avec le variateur ?

    Je pencherai pour une usure des composants de ce dernier.

    Dis donc vous êtes allé cherché ce post dans les archives

    Cordialement

  5. #3
    invite58706596

    Re : problème de tension?

    Bonsoir à Tous,


    Problème récurrent, TDR, les lampes basse consommation ne fonctionnent pas avec les variateurs (il faut une certaine tension pour amorcer la lampe...) > http://fr.wikipedia.org/wiki/Lampe_fluorescente
    Certains modèles spécifiques fonctionnent cependant avec variateur > lampes gradables > http://www.lampe-eco.com/ par exemple.

    A+

  6. #4
    kaykhanittha

    Re : problème de tension?

    Désolé pour le vieux message, je n'avais pas vu.

    Et oui le problème du scintillement des éclairages est présent depuis le début mais on m'a dit que c'était normal !

    C'est donc un problème de fonctionnement du petit boitier éllectrique qui est connecté à chaque ampoule ?

    Encore merci.

  7. A voir en vidéo sur Futura
  8. #5
    kaykhanittha

    Re : problème de tension?

    Citation Envoyé par AMATY Voir le message
    Bonsoir à Tous,


    Problème récurrent, TDR, les lampes basse consommation ne fonctionnent pas avec les variateurs (il faut une certaine tension pour amorcer la lampe...) > http://fr.wikipedia.org/wiki/Lampe_fluorescente
    Certains modèles spécifiques fonctionnent cependant avec variateur > lampes gradables > http://www.lampe-eco.com/ par exemple.

    A+
    Donc ce serait normal ? Mais mes ampoules ne sont pass des ampoules avec culot classique comme vous montrez, ce sont des halogènes je crois ?

  9. #6
    invite58706596

    Re : problème de tension?

    Donc je retire ce que j'ai dit à moins que les lampes halogène à décharge (double culot) posent le même problème????
    On a ces types de culot
    http://www.hellopro.fr/Spots-halogen...1-feuille.html
    http://www.mirkenta.fr/detail-lampe-...6-35-1134.html
    Même ampoule mais avec 2 petites pattes recourbées (je crois) et les doubles culots.
    A+

  10. Publicité
  11. #7
    Cram 64

    Re : problème de tension?

    Bonjour à tous,

    Je viens d'ouvrir une nouvelle discussion afin d'éviter le squatte de la précédente.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  12. #8
    kaykhanittha

    Re : problème de tension?

    Merci et désolé

  13. #9
    TDR125

    Re : Eclairage par LEDs : clignotent au minimum !

    Bonjour,

    Bien à toi AMATY , et merci Cram64

    les transfos sont ils électroniques ? et combien en avez vous ?

    Voir rapport intensité demandée par rapport à intensité tolérée par le variateur.

Discussions similaires

  1. [Blanc] LV Laden C 572 : démarre normalement puis LEDs clignotent ?
    Par nathalie 692 dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/01/2010, 13h30
  2. [Blanc] LV Indésit DI 70 : 2 premières LEDS clignotent après 20' !
    Par damien59290 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/12/2009, 13h13
  3. [Blanc] LL Laden EV8026 : démarre fait du bruits et plusieurs LEDs clignotent !
    Par joackim974 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/11/2009, 22h26
  4. [Blanc] LL séchant Ariston aml 135 : LEDs clignotent !
    Par Botia59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/11/2009, 09h27
  5. [Thermique] Chaudière Chaffoteaux et maury Centora 24 CF : LEDS 60 70 80 clignotent.
    Par blatoon dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/01/2009, 16h50
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...