Répondre à la discussion
Affichage des résultats 1 à 19 sur 19

problème d'une pompe a eau



  1. #1
    calbasse

    problème d'une pompe a eau

    bonjour tout le monde
    j'ai une pompe a eau automatique pour alimenter ma maison.quand j'ouvre un robinet elle ne démarre pas. et pour la faire demarrer il faut que je tape un coup la dessus et elle demarre. tant que le robinet est ouvert elle reste en marche.mais si je ferme le robinet et je l'ouvre de nouveau il faut retaper un coup dessus.j'ai vérifier les connections des cables,pas de petit cailloux qui bloquent les clapets tout est oké.il me reste que le condensateur et comme je n'est pas un bon multimètre je ne peux pas le vérifier.est ce que c'est possible que la panne ça peu venir de lui.il sagit d'une pompe a eau de marque valco condensateur UF 10.en cas ou la panne ça viens du condensateur et je ne trouve pas le même est ce possible d'adapter un autre plus puissant ? merci d'avance pour votre aide.

    -----


  2. Publicité
  3. #2
    golfo57

    Re : problème d'une pompe a eau

    Bonsoir à toi,

    Je ne pense pas que tu ais un problème de condensateur, mais plutôt de manocontact . C'est un boîtier indépendant du branchement moteur. C'est ce type de pompe la rouge, que tu as? @+

  4. #3
    Labobine

    Re : problème d'une pompe a eau

    Bonjour,
    Avec quoi tappez-vous, car il y a tapper et tapper. Normalement si le moteur est bien fixé la vibration ne peut rien faire.
    Il y a peu de chance que ce soit le condensateur lui même mais par exemple une cosse qui commence à s'oxyder ou un fil mal branché.
    Amicalement, Gérard

  5. #4
    golfo57

    Re : problème d'une pompe a eau

    Bonjour Labobine,
    Citation Envoyé par calbasse
    j'ai vérifier les connections des cables
    C'est ce que je pensais également, mais il dit l'avoir fait, on lui fait confiance. Mais bon...@+

  6. #5
    calbasse

    Re : problème d'une pompe a eau

    bonjour tout le monde
    excusez moi pour ma réponse a vos message,dont je vous remerci tous de votre aide . car toute la journée j'étais occupé avec cette pompe.c'était un problème electronique.j'ai changé la carte électronique voir les photos ci-jointes.maintenant la pompe fonctionne normalement mais le led failure rest allumé.normalement il faut appuier sur le bouton starter pour amorcer la pompe.ce que j'ai fait, mais impossible de la faire amorcer.le moteur tourne mais comme il n' a pas beaucoup de préssion ou il y a de l'air dans le les tuyaux.j'ai laisser tourné le moteur plus d'une heure et c'est toujours pareil.impossible de la faire démarrer.merci en encore à vous tous.
    Images attachées Images attachées

  7. A voir en vidéo sur Futura
  8. #6
    Ouk A Passi

    Re : problème d'une pompe a eau

    Bonjour,

    ...ou il y a de l'air dans le les tuyaux.j'ai laisser tourné le moteur plus d'une heure et c'est toujours pareil
    J'imagine qu'il s'agit d'une pompe de surface (et non d'une pompe immergée).

    Ce n'est pas bien de faire tourner une pompe à sec aussi longtemps!
    Pas bon pour les joints tournants!
    De plus, cela ne sert à rien, si ce n'est ré-écrire une histoire de Shaddocks.

    Avez-vous tenté de remplir la conduite d'aspiration? (les pompes de surfaces possèdent généralement un orifice -fermé par un bouchon vissé-, dédié à cet usage)

    Vérifier l'étanchéité du tuyau d'aspiration ainsi que son raccordement à la pompe.

    Vérifiez également l'état du clapet anti-retour placé à l'extrémité inférieure du tuyau d'aspiration, ainsi que l'absence de colmatage de la crépine d'aspiration.

  9. Publicité
  10. #7
    calbasse

    Re : problème d'une pompe a eau

    bonsoir je la laisse tournée longtemps car une fois il n' y avait plus dos dans le reservoir ce qui fait il y avait de l'air.et en la laissant tournée plus longtemps,elle c'est amorcée .mais maintenant comme tu ma dit j'ai repéré le bouchon pour amorcer la pompe .demain je vais essayer de mettre un peu d'eau là dans ,et je te dirai le résultat.pendans que j'y pense.le condensateur qu'il y a dans le boitier électronique qu'elle est sa fonction.merci d'avance .

  11. #8
    Ouk A Passi

    Re : problème d'une pompe a eau

    Re,

    Quel condensateur?

    Autrechose:
    c'est tout bête, mais ... y a-t-il encore assez d'eau dans le puits?
    (niveau à 8 à 10 mètres MAXI par rapport à la pompe)

  12. #9
    calbasse

    Re : problème d'une pompe a eau

    un condensateur se trouve dans un boitier électrique fixé juste au dessus du moteur.il est cilindrique avec 2 fils.voici ce qui est ecris dessus:condensateur MKA-10-450 UF 10 +- 5% 450 VAL 6.et ausujet de leau,il y a 1000 litres dans un réservoir posé au sol.donc au même niveau que la pompe.

  13. #10
    calbasse

    Re : problème d'une pompe a eau

    il sagit d'un condensateur en forme cilindrique avec 2 fils.il se trouve dans un boitier juste au dessus du moteur,et voici ce qui est écris dessus:MKA-10-450 UF 10 +-5% 450 VAL 6.et au sujet de leau, il y a 1000 litres dans un réservoir posé au sol,et la pompe placée à une hauteur de 50 centimètre du réservoir.

  14. #11
    golfo57

    Re : problème d'une pompe a eau

    Bonjour à tous,
    pendans que j'y pense.le condensateur qu'il y a dans le boitier électronique qu'elle est sa fonction
    A faire démarrer le moteur. Comme il tourne, il n'est pas en cause. @+

  15. #12
    cricri78

    Re : problème d'une pompe a eau

    Bonjour,
    Si ton réservoir d'aspiration est au même niveau que la pompe, ce n'est donc pas un problème d'aspiration (sauf si tu avais des robinets qui restent fermés bien sûr).
    Si ton moteur tourne et entraîne bien la pompe, ce ne serait pas non plus un problème électrique ou de moteur.

    Moralité, reste l'hydraulique et le refoulement.
    Et si j'ai bien lu, tu écris aussi que, au bout d'un certain temps, tu arrives à fonctionner.
    Alors est-ce que par hasard il n'y aurait pas un point haut sur ton refoulement ?
    Peux-tu nous donner un schéma du refoulement et nous préciser les caractéristiques de la pompe ?

  16. Publicité
  17. #13
    calbasse

    Re : problème d'une pompe a eau

    bonsoir tout le monde
    aujourdh'ui j'ai déplacé ma pompe tout prés du reservoir sur le sol.j'ouvre le robinet d'arrêt et l"eau commence a couler avant le démarrage de la pompe.et j'entend le clacage des clapets sans arrêt. et ce qui est bizarre dés que la pompe a commencer a tourner,l'eau s'arrête de couler,et il y a que le led du bon fonctionnement qui est allumé.la pompe tourne envirant 3 4 minutes et elle s'arrête.et l'eau de nouveau coule.pendant que la pompe tournait j'ai enlevé le bouchon de lorifice prévu pour l'amorcage.j'ai constaté qu'il y a de la préssion.tellement elle était forte ,je n'arrivais pas a remettre le bouchon.donc elle a était amorcée mais l'eau ne sort pas.etc'est bizarre.en tout cas ça fait 3 jours que je suis dessus.je commence avoir marre.j'ai décidé rendre au vendeur la carte electronique que j'avais changé, et prendre une nouvelle pompe.merci à vous tous pour vos conseils.

  18. #14
    gienas

    Re : problème d'une pompe a eau

    Bonsoir calbasse et tout le groupe

    Citation Envoyé par calbasse Voir le message
    ... pendant que la pompe tournait j'ai enlevé le bouchon de l'orifice prévu pour l'amorçage.j'ai constaté qu'il y a de la pression.tellement elle était forte ,je n'arrivais pas a remettre le bouchon ...
    Ce que tu dis là me trouble.

    S c'est bien sur le circuit d'aspiration, cette "fuite" devrait désamorcer la pompe.

    Citation Envoyé par calbasse Voir le message
    ... donc elle a était amorcée mais l'eau ne sort pas.et c'est bizarre ...
    Bizarre en effet. Avait-elle déjà fonctionné normalement? Tourne-t-elle dans le bon sens? Est-elle correctement montée?

  19. #15
    Cram 64

    Re : problème d'une pompe a eau

    Bonjour à tous,

    c'est bien sur le circuit d'aspiration, cette "fuite" devrait désamorcer la pompe.
    Amical salut gienas, oui et non si j'ai bien compris la cuve est raccordée en épingle à cheveu, quand l'on ouvre le bouchon l'on siphonne la cuve mais la colonne n'est qu'imparfaitement pleine faute d'une purge en point haut ce qui doit expliquer le barbotage de la pompe.

    Amicalement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  20. #16
    cricri78

    Re : problème d'une pompe a eau

    Bonjour,
    Mes conclusions d'après les infos données : ton refoulement est fermé quelque part, ou bien ta pompe n'est pas capable de fournir la HMT nécessaire, ou bien enfin, comme je le disais précedemment, tu as un point haut sur ton refoulement.

  21. #17
    AMATY

    Re : problème d'une pompe a eau

    Bonjour à Tous,

    Une histoire de fous, ce truc...
    Un clapet anti-retour à l'intérieur de la pompe qui reste bloqué???
    Même une auto-amorçante, l'eau coule au refoulement, si la pompe est en point bas.
    Carte électronique, ce n'est pas elle qui gère la pression qui est donné par un pressostat à l'intérieur de la pompe, j'ai vu ça quelque part...

    A part démonter l'hydraulique de la pompe pour comprendre...
    ....

  22. #18
    calbasse

    Re : problème d'une pompe a eau

    bonsoir a tout le groupe
    cette pompe depuis que je les acheté il y a 2 ans,a toujours bien fonctionné.dans mon dernier message je vous ai dit que je vais changer la pompe.c'est fait ce matin j'ai changer seulement le moteur,et j'ai remis la dessus le control automatique de la pompe,voir photo ci-joint .mais voilà je m'adresse à gienas la réponse à ta question l'encien moteur tournait au sens de rotation aux aiguilles de la montre,par contre le nouveau et dans le sens inverse. voilà qui explique le problème. avec la nouvelle pompe a bien demarrer aprés l'avoir amorcer par l'orifice prévu pour cette usage.mais de temps en temps elle s'arrête; et a chaque fois il faut l'amorcer comme au départ.je pense qu'il y a de l'air dans la tuyauterie.entre la pompe et le reservoir j'ai constaté une tout petite fuite.je ne sais pas si ça viens de ça l'arrêt de la pompe ou c'est le control automatic de la pompe alors j'ai débranché ce dernier et je fait fonctionné la pompe manuel en mettant un interupteur à la cuisine,et ça fontionne.seulement si en la laisse tourné longtemps,elle s'arrête.et le moteur est chaud.et au bout de 3 4 minutes elle redémarre.(quand les problèmes commencent,ça ne s'arrêtent plus).je remerci tout le groupe pour les efforts que vous avez fait pour moi a fin de m'aider a résoude mon problème.car sans pompe je n'aurez pas d'eau à la maison.merci encore à tous et bonne soirée.

  23. Publicité
  24. #19
    Cram 64

    Re : problème d'une pompe a eau

    Bonjour à tous,

    Si le moteur tourne à l'envers il n'y a que très peu d'aspiration la forme de la roue n'autorise l'aspiration que dans le sens prévu.

    Elle coupe par la sécurité interne, il ne faut pas la laisser ainsi.

    As-tu réussi à inverser le sens de rotation ? en principe déplacer le condensateur.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Sur le même thème :

Discussions similaires

  1. Re : dimensionnement d'une pompe à eau de serre
    Par poloassalili dans le forum Technologies
    Réponses: 9
    Dernier message: 29/10/2009, 21h13
  2. réalisation d'une pompe à eau
    Par iver23 dans le forum Électronique
    Réponses: 10
    Dernier message: 14/08/2009, 17h17
  3. réalisation d'une pompe à eau
    Par kamilo dans le forum Électronique
    Réponses: 12
    Dernier message: 05/07/2009, 01h32
  4. dimensionnement d'une pompe à eau [Résolu]
    Par sardinia10 dans le forum Technologies
    Réponses: 6
    Dernier message: 26/04/2009, 07h27
  5. dimensionnement d'une pompe à eau
    Par mav62 dans le forum Technologies
    Réponses: 130
    Dernier message: 17/04/2009, 21h08