Discussion fermée
Affichage des résultats 1 à 5 sur 5

Pas d'Allumage veilleuse...



  1. #1
    Adan75

    Pas d'Allumage veilleuse...


    ------

    Bonjour... Bien que je sois moi-même technicien, un problème sur une chaudière que je rencontre pour la 1ère fois.

    Chaudière "Ideal Standard" piloté par un simple Thermostat de chauffe, un module de sécurité d'allumage electronique "Honeywelle" ST45....

    Défaut: l'allumage se fait, c'est à dire qu'il ya etincelle puis la veilleuse s'allume... Une fraction de seconde puis s'éteint... Même pas le temps d'une détection flamme? L'electrode ionisation? le relai HS? j'ai changé le relai, j'ai branché une autre electrode... même chose. Alors? Qui saurait me dire ce qui se passe ou qui a rencontré ce problème? Merci à vous de me répondre.

    -----

  2. Publicité
  3. #2
    fafa456

    Re : Pas d'Allumage veilleuse...

    bonsoir,je ne la connais pas bien mais il serait peut être bon de vérifier si il n' y a pas un problème de gigleur usé rare ou au niveau de la cheminée ou guide flamme pour certain donc situé a la sortie du gigleur,voir aussi si il y a une vis de réglage air gaz et jouer avec enfin façon de parler.pourtant cela resemble a une panne de bobine??? A bientôt j' espère avoir pu aider

  4. #3
    fafa456

    Re : Pas d'Allumage veilleuse...

    --------------------------------------------------------------------------------

    bonsoir,je ne la connais pas bien mais il serait peut être bon de vérifier si il n' y a pas un problème de gigleur usé rare ou au niveau de la cheminée ou guide flamme pour certain donc situé a la sortie du gigleur,voir aussi si il y a une vis de réglage air gaz et jouer avec enfin façon de parler.pourtant cela resemble a une panne de bobine??? A bientôt j' espère avoir pu aider

  5. #4
    Adan75

    Re : Pas d'Allumage veilleuse...

    Merci pour ta réponse mais ce n'est pas la bonne voie.... Rien n'est bouché puisque la veilleuse s'allume, le problème est qu'elle ne tient pas. Pour l'instant il n'ya pas de détection flamme, chose que le relai de sécurité refuse de faire, au lieu de detecter la flamme via l'electrode d'ionisation il se met en sécurité une fraction de seconde après que la flamme touche l'electrode.

  6. A voir en vidéo sur Futura
  7. #5
    fafa456

    Re : Pas d'Allumage veilleuse...

    rebonsoir,si tu as remplacé la sonde et la bobine du gs c' est un problème au niveau du gaz laflamme est de quelle couleur ou alors je ne vois pas, a la sortie du gigleur il y a un guide flamme ?et le mélange sortie gigleur air gaz?

Discussions similaires

  1. [Brun] Radiomarelli RM3251 - pas d'allumage
    Par sabetbob dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/09/2007, 19h27
  2. [Thermique] chaudière elm leblanc egalis: pas d'allumage
    Par toosmarty4u dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/06/2007, 20h45
  3. Réponses: 3
    Dernier message: 05/11/2006, 10h07
  4. TV Philips: pas d'allumage et témoin clignotant
    Par speedy0009 dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/01/2006, 17h52
  5. problème d'allumage de veilleuse
    Par Nomys dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/11/2005, 16h40
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...