Discussion fermée
Affichage des résultats 1 à 7 sur 7

Lave linge Firstline : Moteur ne tourne plus



  1. #1
    silver84000

    Lave linge Firstline : Moteur ne tourne plus

    Bonjour,

    Machine a laver Fisrtline LT1000.8
    Tout semble fonctionner hormis le moteur qui ne tourne pas quelque soit le programme (et comme il n y a pas de manivelle)
    Galere... ma moitie rouspete

    C est un modele qui a qques annees et qui est a essorage variable.

    Tout d abord sauriez vous ou je puis trouver un schema de cette machine ?

    J ai tout d abord enleve la carte electronique, pour effectuer les mesures.
    Elle a l ai en bon etat (rien de crame) peut etre faut il que je controle le Triac type MRC BTB12 600BW, il est rivete a une espece de blindage/radiateur en U qui recouvre la carte.
    Il y a aussi un petit transistor.

    Sinon j ai demonte les charbons ils ont l air OK (mais comme je ne sais pas comment ils sont quand ce n est pas le cas...)
    La resistance moteur semble bonne.

    La prise moteur est un connecteur a six fastons :

    Blanc, Rouge (Charbon), Bleu (petit fil, controle de vitesse ?)
    Gris, Bleu (Charbon), Bleu (petit fil, controle de vitesse ?)
    Blanc et gris = 2,7 Ohms
    Entre les deux petits fils bleu = 184 Ohms

    Ensuite il y a la resistance 1250W/220V qui fait 25,4 Ohms

    Puis, sous la cuve, il y a un boitier carre avec 2 fils, jaune et marron, resitance 3 Ohms (fils debranches) et deux autres fils, rouge/bleu et bleu/blanc.
    resistance infini (detecteur niveau bas ???)

    Sur le cote de la cuve il y a un machin rond, tenu par deux vis avec une tige centrale qui fait environ 1 Ohm (capteur de temperature ?)


    J avoue ne pas trop savoir ou chercher, peut etre egalement un probleme au niveau d un selecteur/programateur, mais la c est la veritable usine a gaz !

    Merci par avance de vos lumieres.


    Jean Louis

    -----


  2. Publicité
  3. #2
    ghepetto

    Wink Re : Lave linge Firstline : Moteur ne tourne plus

    Bonjour a tous.Pour info les charbons sont bon lorsqu'ils touchent le collecteur(lamelle en cuivre du moteur)et qu'ils coulissent librement dans le porte balai.A+

  4. #3
    silver84000

    Re : Lave linge Firstline : Moteur ne tourne plus

    Bon, c est bien ce qui me semblait, les charbon sont bons c est donc autre chose...


    Merci de ta reponse.

    Jean Louis

  5. #4
    silver84000

    Re : Lave linge Firstline : Moteur ne tourne plus

    Bonsoir,

    Je n' avance pas :

    Concernant le module (REMCO 5010 1000G) il semble qu il soit aussi utilise sur du CANDY :

    Le triac du module est bon, ainsi que le transistor.
    Un truc bizare, il y a sur ce module une resistance de puissance (2 W ?) d'apres le marquage (marron, marron, marron) celle ci devrait donner a la mesure 110 Ohms or elle fait 11 KHoms, je pense que le marquage a souffert de l echauffement.
    Donc le module pourrait etre bon ( a moins qu une diode, le C.I. ... soient H.S.. Comment tester plus loin sans schemas ?) et puis si le circuit integre ne fonctionnait pas, j imagine que bien d autres fonctions, en dehors du moteur, seraient touchees.

    Autre information, la machine chauffe normalement, le probleme est bien limite a la rotation moteur (il tourne sans efforts a la main).

    Je ne vois pas trop ou chercher, il reste les programmateurs et la, sans schema, ca va etre la galere.
    Il y a des fastons dans tous les coins

    A moins que vous ayez une meilleure idee/conseil, je vais tout remonter et essayer de faire des mesures en fonctionnement ?

    A suivre...

    Jean Louis

  6. #5
    YoBahri

    Re : Lave linge Firstline : Moteur ne tourne plus

    salut silver84000,
    Comme tu ne sais pas si c'est ta platine ou ton programateur qui est en cause. Comme tu as acheté ta machine a Carrefour et il ne te donnerons pas le schema. Je te conseil une chose assé simple. Tu enleve ta courroie, maintenant que ton moteur est a vide. met ta machine en essorage coton. La tu fais gaffe car tu vas schunter ton triac une fraction de segonde. hypotheses: 1° ton moteur part comme un fou - c'est ta platine qui est morte. 2° le moteur ne tourne toujours pas - le probleme viens d'ailleur ( prog ou securite de porte sur certains model ou probleme de connectique) voila te voila armé pour reparer ta machine.
    Bon courage.
    YoBahri,

  7. A voir en vidéo sur Futura
  8. #6
    silver84000

    Re : Lave linge Firstline : Moteur ne tourne plus

    Bonsoir,

    Merci YoBahri pour ta reponse.

    En effet je l ai mise en application en l "amenageant".

    J ai mis un shunt entre une borne du stator et une borne du rotor (charbon) et ensuite j ai connecte l autre borne du stator et du rotor (2eme charbon) a un variateur de tension. Il en existe, a 4 sous, sous forme de prise, commande par un potentiometre, ceci evite d emballer le moteur et d enlever la courroie.

    Cela confirme que le moteur fonctionne, un soucis de moins !

    Ensuite je me suis attaque a des mesures sur le circuit imprime, selon les noms des broches :

    = Pota (venant de la commande de vitesse d essorage variable) . OK
    = Com (mun)
    = Com(mun)
    = D (?)
    = C (? pas de fil au connecteur)
    = B (?)
    = A (?) En fait, sur le circuit imprime il y a des resistances en serie qui ne vont nulle part sur le C.I.
    = Fase
    = Taco1
    = Taco2 ces Taco vont sur le detecteur de vitesse moteur. Au test, le detecteur fonctionne.
    = N Correspond a l arrivee du courant sur l anode du triac, aucun signal
    = Mot Autre anode du triac, bien sur, rien en sortie si rien en entree. Mais ca ne va pas vers le moteur; le fil remonte sur le programmateur.

    Selon mes test, mon analyse serait que le probleme ne provient pas le la carte, car si rien sur l anode d entree du triac, il ne peut rien avoir en sortie.

    Le probleme proviendrait donc du programmateur !?!?

    Toute suggestion est la bienvenue car la tension commence a monter a la maison

    Jean Louis

  9. Publicité
  10. #7
    silver84000

    Re : Lave linge Firstline : Moteur ne tourne plus

    Bonjour,

    Question "bete" : Y aurait il un fusible cache quelque part sur les machines a laver ?

Discussions similaires

  1. [Blanc] Moteur Lave-Linge ne tourne pas en régime de croisière
    Par jcfpower dans le forum Dépannage
    Réponses: 6
    Dernier message: 01/02/2007, 05h50
  2. Moteur lave linge Beko tourne qu'en absence de l'eau
    Par husleag dans le forum Dépannage
    Réponses: 3
    Dernier message: 31/10/2006, 20h01
  3. Lave linge ARISTON AL85 - moteur ne tourne plus
    Par mafate29 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/01/2006, 19h37
  4. lave linge, moteur tourne pas
    Par guillaume58 dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/04/2005, 17h35
  5. moteur ne tourne pas Lave-linge sechante
    Par cadoline dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/10/2004, 11h07