Discussion fermée
Affichage des résultats 1 à 7 sur 7

Moteur Lave-Linge ne tourne pas en régime de croisière



  1. #1
    jcfpower

    Moteur Lave-Linge ne tourne pas en régime de croisière


    ------

    Bonjour à tous,
    j'ai un problème avec mon lave linge Thomson Opale FA 1300, Type WA 295 (chargement frontal).
    Je pensais au départ juste à un problème d'essorage, mais en relançant un cycle complet j'ai pu constater les mêmes effets : un petit coup de moteur à gauche, un petit coup à droite et rien de plus, que la machine soit vide ou pleine.
    C'est à dire que le moteur accélère très fort puis rien (quelques secondes).
    Ca ressemble à une phase démarrage qui ne serait pas suivie de la phase "croisière" (j'entends d'ailleurs un relais enclencher et déclencher aux moments du démarrage et de l'arrêt du moteur), mais je ne sais pas si c'est bien le type de fonctionnement de ces moteurs...
    Tout le reste fonctionne (électrovannes, résistance (j'entends l'eau chauffer), vidange, verrouillage de porte, etc.)
    A la lecture des posts portant sur des problèmes similaires j'ai éffectué les contrôles suivants :
    - j'ai déposé le moteur de la machine pour vérifier les balais (ils sont nickels, encore au moins 3 cm),
    - je n'ai pas trouvé de condensateur sur ce moteur (voir photo ci-jointe),
    - je n'ai pas constaté de déterioration de la carte électronique de la machine (simple contrôle visuel, je ne l'ai pas désolidarisée de son socle pour la retourner),
    - j'ai vérifié le pressostat (contacts 11/12 ok, entre autres, et vérifié également que le cylindre de compensation branché sur le pressostat et la cuve n'était pas obstrué).

    Ca ressemblerait donc plutôt à la commande du moteur qui marche mal, non ?
    L'un de vous aurait-il une idée de ce que je pourrais faire ou diagnostiquer à présent ?
    Je vous remercie par avance pour votre aide !
    Jean-Christophe

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    richard 31

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière

    re,

    il me semble que l'aimant de la tachy est absent, suis pas sur mais a controler au besoin faire la photo tachy vue de face, c'est la pièce du moteur qui est en partie basse de la photo
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    jcfpower

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière

    Richard,
    félicitation pour le coup d'oeil !!!
    En effet, dans la tachy (cf. photo), j'ai trouvé un petit aimant cassé (cf. autre photo). Ca sent bon la solution
    Si ce n'est que j'ai un petit doute : il y a moyen d'acheter cet aimant séparément, ou je suis bon pour un moteur ? (sur le moteur est noté : SELNI; U2.60.55; 02.Y.01; Classe F; Blomberg Nr 10.131.20).

    En attendant, j'imagine que je peux le recoller (D'après vous, plutôt Cryanolate(superglue) ou Araldite ?), mais est-ce que le fait qu'il soit cassé en deux ne va pas doubler le nombre de ses pôles et donc par l'augmentation du nombre d'impulsions livrées au contrôleur faire que mon tambour va tourner deux fois moins vite ?

    Enfin une dernière question : lorsque j'ai acheté cette machine, le vendeur m'avait expliqué que Thomson ne sachant pas faire de lave linges à ouverture frontale faisait fabriquer ceux-ci chez un sous-traitant de MIELE et que ces machines étaient donc de très bonne qualité. Est-ce vrai (cette question m'a toujours titillé) ?
    Merci à tous pour votre attention et votre aide,
    à bientôt,
    Jean-Christophe
    Images attachées Images attachées

  5. #4
    richard 31

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière

    re,
    mes doutes sont donc confirmés,

    va pas doubler le nombre de ses pôles et donc par l'augmentation du nombre d'impulsions livrées au contrôleur faire que mon tambour va tourner deux fois moins vite ?
    je crois cela aussi, donc a éviter, mais a mon avis cet aimant doit pouvoir être fourni pas par le constructeur a mon avis mais dans un magasin de vente pièces détachées en electro-ménager en tant que pièce dite adaptable,
    il me semble que sur ce site j'en ai vu un exemplaire:

    http://www.cyberpieces.com/

    je confirme il le possède:

    Aimant Tachymétrique (835) 10,30 €
    cliquer sur moteur et détaillez ensuite
    Quant.
    au besoin adressez lui un é-mail dans ce sens,
    toujours est-il que votre panne est là, ce qui m'avait précédemment induit en erreur était le fait que seul l'essorage ne s'effectuait pas,

    pour la fabrication de la machine ce n'est pas chez Miele,
    ça n'a rien a voir
    mais malgré tout éffectivement une usine allemande, il en a un peu trop dit, sans que cela soit nécessaire,
    effectivement thomson n'avait pas ce créneau, mais de là a citer Miele il y a une marge
    Dernière modification par richard 31 ; 31/01/2007 à 14h01.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    jcfpower

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière [Résolu]

    Citation Envoyé par richard 31 Voir le message
    toujours est-il que votre panne est là, ce qui m'avait précédemment induit en erreur était le fait que seul l'essorage ne s'effectuait pas,
    C'est surtout moi qui vous ai induit en erreur. Comme l'essorage avait été la blague d'il y a un mois, je suis parti un peu trop vite dans cette idée là, sans penser que le moteur pouvait ne pas tourner tout au long du cycle. Un grand merci en tout cas.

    Pour finir j'ai simplement recollé l'aimant avec de la superglue, et cela marche très bien, la machine ne tourne pas deux fois moins vite !
    Ca ne va pas m'empêcher d'acheter l'aimant de rechange, car ainsi, en vertu de la loi de l'emmerdement maximal, je suis certain de ne plus la démonter pour cette raison là...
    Ceci étant dit, ce n'est peut être pas malin parceque cela veut dire qu'il faudra que je la démonte pour une pièce vraisemblablement plus coûteuse... Bon, il faut que je réflechisse à tout ça

    Bon, encore moults mercis (je suis bien content que ma lessive de vendredi dernier tourne enfin), et bonne soirée !
    Jean-Christophe

  7. A voir en vidéo sur Futura
  8. #6
    jcfpower

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière

    Ah au fait, Richard31, si je peux encore vous demander quelque chose : par quel moyen ces machines pèsent-elles le linge ?
    Je n'ai rien vu à l'intérieur qui ressemble à un système de pesée...
    Par le couple à appliquer sur le moteur pour faire tourner le tambour ??
    Merci pour vos lumières,
    bonne soirée,
    Jean-Christophe

  9. Publicité
  10. #7
    richard 31

    Re : Moteur Lave-Linge ne tourne pas en régime de croisière

    re,

    Par le couple à appliquer sur le moteur pour faire tourner le tambour ??
    exact, et aussi la quantité d'eau absorbée par le linge
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Lave linge Firstline : Moteur ne tourne plus
    Par silver84000 dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/03/2007, 06h09
  2. Lave linge ARISTON AL85 - moteur ne tourne plus
    Par mafate29 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/01/2006, 19h37
  3. lave linge, moteur tourne pas
    Par guillaume58 dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/04/2005, 17h35
  4. moteur ne tourne pas Lave-linge sechante
    Par cadoline dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/10/2004, 11h07
  5. Panne : Lave-linge ne tourne pas - pas d'essorage
    Par badaboum dans le forum Dépannage
    Réponses: 8
    Dernier message: 07/08/2004, 21h51