Discussion fermée
Affichage des résultats 1 à 6 sur 6

Pb Lave vaisselle Whirlpool 5756



  1. #1
    gateau

    Pb Lave vaisselle Whirlpool 5756


    ------

    Bonjour,
    Mon lave vaisselle Whirlpool ADP 5756 ne fonctionne pas bien. Après le prélavage le lave vaisselle s'arrête (généralement je sélectionne peu sale 50°) et le bouton de démarrage se met à clignoter (1 pulsation puis 2 secondes d'arrêt), l'indicateur de trempage est allumé en permanence, l'indicateur de prélavage clignote en permanence (sans arrêt).
    Pour remettre le lave vaisselle en route, il faut appuyer sur le bouton de démarrage pendant quelques secondes, à la suite de quoi le lave vaisselle redémarre puis
    s'arrête au bout d'une minute. A ce moment là une nouvelle pression sur le bouton de démarrage refait démarrer le processus de lavage.
    Souvent, il y a deux arrêts pendant le processus de lavage, obligeant à chaque fois à refaire la manoeuvre expliquée au-dessus. Après un ou deux arrêts, le processus de lavage se termine normalement (séchage).
    Auriez vous un moyen de remédier à mon problème ?

    Merci

    -----

  2. Publicité
  3. #2
    richard 31

    Re : Pb Lave vaisselle Whirlpool 5756

    bonjour,
    vous avez apparemment un souci avec la sonde ctn, soit encrassée, soit dérivante
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    gateau

    Re : Pb Lave vaisselle Whirlpool 5756

    Merci de votre réponse richard31, mais où se trouve cette sonde ?
    Je me suis baladé sur les précédentes pages relatives à ce LV, il y est bien question de cette sonde.

    Cordialement

  5. #4
    richard 31

    Re : Pb Lave vaisselle Whirlpool 5756

    si version précédente au système point elle apparait sous le filtre, sous la forme d'un petit tube metallique, pour la controler il faut passer sous le lv et vous y trouverez le connecteur la sonde se défait en 1/4 de tour, il vous faudra la remplacer, car si dérive sa lecture ne donnera rien d'exploitable
    si version système point elle est amalgamée a d'autres détecteurs dont il faut remplacer l'ensemble, mais je doute que vous ayez ce dernier système
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    gateau

    Re : Pb Lave vaisselle Whirlpool 5756

    Le lave vaisselle a 5 ans (quand est apparut le système point ?). Quand vous parlez du filtre, j'imagine qu'il s'agit du filtre intérieur au niveau de l'évacuation ?
    Encore merci pour ces précisions.

    Cordialement

  7. A voir en vidéo sur Futura
  8. #6
    richard 31

    Re : Pb Lave vaisselle Whirlpool 5756

    re,
    le filtre est le tamis que l'on soulève, le système point est plus récent donc hors sujet a présent
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité

Sur le même thème :

Discussions similaires

  1. [Blanc] Lave vaisselle WHIRLPOOL ADP 5756
    Par nic31 dans le forum Dépannage
    Réponses: 7
    Dernier message: 18/03/2008, 23h04
  2. [Blanc] Lave-Vaisselle Whirlpool ADP 7972 ne lave plus le panier supérieur !
    Par walterskin dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/08/2007, 20h01
  3. panne lv whirlpool ADP 5756
    Par FRORO dans le forum Dépannage
    Réponses: 16
    Dernier message: 22/08/2007, 17h40
  4. problème lave vaisselles Whirpool ADP 5756
    Par nénou31 dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/05/2006, 10h23
  5. codes panne lave vaisselle ADP 5756
    Par FRORO dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/04/2006, 21h13
Découvrez nos comparatifs produits sur l'univers de la maison