Discussion fermée
Affichage des résultats 1 à 10 sur 10

Problème télé Sony KV32FX60B



  1. #1
    kikougne

    Problème télé Sony KV32FX60B


    ------

    Bonjour à tous,

    J'ai un soucis avec ma télé SONY KV32FX60B, chassis A-E5. Elle date de septembre 1999.

    Je n'ai jaais eu de soucis avec ou même de signes avant coureur.

    Mais avant-hier, elle s'est éteinte, (pas au niveau alimentation car la diode reception clignotait mais j'ai paniqué et je n'ai pas compté le nombre de clignotement).

    Je l'ai éteint electriquement puis rallumer, j'entends bien le relais qui claque normalement a chaque mise sous tension ou a la mise ou sortie de veille, qd j'appuie sur la telecommande, le voyant veille s'allume normlement a chaque pression mais rien n'y fait.

    Il n'y a pas de "magnétisation du tube".

    Estce la THT qui est morte ??

    Ou puisje en commander ??? Omment connaitre une référence compatible ???? Combien ca vaut ???
    Quelles vérifications faut il faire ???

    Je précise que je ne connait pas trop l'electronique mais que je ne suis pas manchot J'ai un fer a souder et un multimètre.

    Merci de m'aider. Je n'ai vraiment pas prévu en ce moment de changer de télé et j'aimerais pouvoir réparer la télé à moindre cout evidemment, ce serait génial.


    -----

  2. Publicité
  3. #2
    Hobbyelec

    Re : Problème télé Sony KV32FX60B

    Salut

    Controle R6895 et 6896. ce sont 2R de 0.47 ohm en //

    Si elles sont coupées controles Q6803 et 6804.

    A+

  4. #3
    kikougne

    Re : Problème télé Sony KV32FX60B

    Merci de ta réponse Hobbyelec, mais je suis loin d'être un caid en electronique !!!

    Pour tester ces résistances , il faut les dessoudés avant ????

    Qu'entends tu par si elles sont coupés ?? Tu veux dire HS ???
    Que sont Q6803 et Q6804 ???
    Comment les tester ???


    Désolé pour ces questions (peu etre bete) !!

  5. #4
    kikougne

    Red face Re : Problème télé Sony KV32FX60B

    Salut,

    Je suis nul, je n'arrive meme pas a reperer les resistances R6895 et 6896 !!!


  6. A voir en vidéo sur Futura
  7. #5
    cabo

    Re : Problème télé Sony KV32FX60B

    salut , je voudrais pas te decourager mais ce poste est un vrai nid a pannes moi meme j'en avais un dans mon salon et je l'ai vire . j'avais change un transistor a cote du transistor lignes + le "mx...." quelque chose apres cela elle a fonctionne quelques temps ( avec des couleurs horribles que je n'ai jamais compris comment regler meme en aient acces au menu service + plus convergences a regler ) bref elle est retombe en panne ( il me semble code 5 ) j'ai augemente en peu la g2 ele est reparti quelques jours et puis j'en ai eu marre je l'ai stokee a l'atelier ou elle repose en paix ( dieu ai son ame) alors qu' elle n'a que 4 ans . alors bon courage . cabo ........................

  8. #6
    kikougne

    Re : Problème télé Sony KV32FX60B

    Salut,

    Pas encourageant tout ca !!!

    C'est pas trop la réponse que j'attendait !!!

  9. Publicité
  10. #7
    kikougne

    Re : Problème télé Sony KV32FX60B

    Aidez moi please !!!!!

  11. #8
    PEPIN45
    Invité

    Re : Problème télé Sony KV32FX60B

    bonsoir

    quand tu allume et que tu attend a tu la led qui clignote
    si oui combien de fois
    a+

  12. #9
    kikougne

    Re : Problème télé Sony KV32FX60B

    Bonjou PEPIN45, je n'ai pas la led de veille qui clignote.
    A la mise sous tension, j'entend le relais qui claque comme d'habitude, du genre mise en veille ou sortie de veille mais le tube n'es pas "magnétisé", il ne se passe rien d'autre.

    Quand je zappe avec la télé commande, je vois bien le voyant qui clignote une fois a chaque impulsion sur la telecommande, ce qui est normal !!!

    Voila, sais pas comment faire pour diagnostiquer la panne.

  13. #10
    nuts25

    Re : Problème télé Sony KV32FX60B

    Citation Envoyé par PEPIN45 Voir le message
    bonsoir

    quand tu allume et que tu attend a tu la led qui clignote
    si oui combien de fois
    a+
    Bonjour PEPIN45
    sur la mienne j'ai le problème que tu decris. Quand j'alume la tv le relais bascule pour la mise en route puis il se coupe et le voyant de tension clignote 2x par 2x. Sais tu d'où viens le pb. Est-ce grave? Si tel est le cas et vu le mess de cabo je crois que je vais changer de tv pour un LCD. Merci de ta réponse. Et bon courage aussi à toi kikougne.

Discussions similaires

  1. [Brun] Probleme télé sony
    Par yannis dans le forum Dépannage
    Réponses: 17
    Dernier message: 05/03/2008, 19h06
  2. [Brun] tvc sony KV32FX60B plus rien
    Par oliv922 dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/11/2007, 14h45
  3. probleme télé sony
    Par stephy12 dans le forum Dépannage
    Réponses: 10
    Dernier message: 14/06/2006, 13h46
  4. Probleme Avec Ma Tele Sony
    Par enka dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/07/2005, 21h38
  5. probleme image tele sony
    Par chakal dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/03/2005, 12h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...