Discussion fermée
Affichage des résultats 1 à 6 sur 6

Dysfonctionnement Laden EV 7459



  1. #1
    jffan

    Dysfonctionnement Laden EV 7459

    Bonjour,
    Mon problème semble proche à d'autre abordés ici mais je préfère créer mon propre post pour m'en assurer.
    Mon lave-linge à 2 ans. Il fonctionnait très bien jusqu'à ce week-end.
    Il s'est arrêté en cours de lavage. Quand je m'en suis rendue compte, je l'ai remis en route (sans le relancer au départ : j'ai simplement appuyé sur le bouton marche / arrêt). Il a repris son programme... pour se stopper à nouveau au stade "rinçage et essorage".On a essayé de le mettre manuellement sur "essorage", "essorage court" et "vidange" mais soit il se bloque, soit il va directement sur la position "stop", sans essorer ni vider l'eau.
    On a vidé le filtre (qui était propre), la turbine qui se trouve derrière le filtre (la pompe ?) tournait normalement (il y avait un bouton dedans mais il ne l'empêchait pas de tourner et une fois le bouton retiré, la situation est restée exactement pareille)...
    Que vérifier et, surtout, est-ce à la portée de tout le monde ??? Mon mari et moi sommes peu bricoleurs...
    Merci d'avance pour votre aide !

    -----


  2. Publicité
  3. #2
    droulfred

    Re : Dysfonctionnement Laden EV 7459

    Bonjour,

    Qd vous dites que la pompe tourne, est-ce sous l'action de vos doigts ou est-ce lorsque vous mettez le sélecteur sur la position essorage.
    Si la pompe ne tourne pas en position essorage, vous pouvez tjs la démonter et appliquer directement 220V à ses bornes et ne laissant pas vos doigts à proximités sous peine de chocs électriques.....

    a+

    fred

  4. #3
    jffan

    Re : Dysfonctionnement Laden EV 7459

    Tout d'abord : Merci Fred pour votre réponse.
    Quand je dis que la pompe tourne, s'est effectivement en la maniant manuellement (la notice de l'appareil recommande de faire cela pour s'assurer qu'elle n'est pas bloquée, ce qui n'est pas le cas présentement).
    Je ne sais pas ce qu'il en est lorsque la machine est en marche : il se passe tout un tas de choses à l'intérieur mais pour un novice, ces bruits ne sont pas très...parlants !! On entend bien que l'eau arrive, le tambour tourne par intermittence. Bref, "à l'oreille", rien de particulier à signaler...
    J'ai vu que beaucoup d'intervenants conseillent, dans ce cas, de vérifier le tuyau de vidange... Je vais tenter d'amener mon mari à chercher cela (faut-il ouvrir la machine pour trouver ce "tuyau" ou est-il accessible par la petite trappe qui donne accès au filtre et à la pompe ?).
    J'ai aussi lu à propos du condensateur... Je vais dire à mon mari de tenter d'identifier ces pièces pour voir d'où peut venir le problème.
    Merci pour les précautions électriques , mais à part débrancher la machine et démonter des pièces, je ne pense pas que nous manipulerons du courant de trop près (nous ne sommes pas équipés de façon très poussée)...

  5. #4
    PEPIN45
    Invité

    Re : Dysfonctionnement Laden EV 7459

    bonsoir

    ouvre le capot de la pompe pour voir l'helice ensuite enclenche un programme ESSORAGE pour voir si l'helice tourne ,elle doit tournée sans problème
    si elle ne tourne pas pompe hs a changer
    a+

  6. #5
    droulfred

    Re : Dysfonctionnement Laden EV 7459

    Bonjour,

    Pour info supplémentaire, il y a de fortes chances que le condensateur dont vous parlez (condensateur de déparasitage qui se trouve en amont de l'électricité de votre machine) ne soit pas en cause. Comme votre machine à 2ans, je pense également qu'il n'y a pas de condensateur nécessaire à la rotation de votre moteur...

    Par conséquent, voir remarque de PEPIN45....

    et si la pompe ne toune pas...à vos tournevis....

    BAV

    FRed

  7. A voir en vidéo sur Futura
  8. #6
    jffan

    Re : Dysfonctionnement Laden EV 7459

    Chers Fred & Pépin,
    BINGO !!!
    Je viens de mettre le nez dans la machine et il se trouve que... l'hélice ne tourne pas !
    Elle tourne quand on la pousse à la main mais on sent une légère résistance. Et si je mets le programme "essorage", elle reste immobile, puis a fait un ou deux tours puis est de nouveau restée immobile...
    Il semble donc que le problème vienne effectivement de là. Je vais donc de ce pas chez l'électricien pour voir ce qu'il en est de cette pompe...
    Merci beaucoup pour vos précieux conseils !!
    Je vous tiens au courant de la suite des évènements.
    Bien à vous.

  9. Publicité

Sur le même thème :

Discussions similaires

  1. dysfonctionnement congélateur brandt
    Par edgarfaure dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/05/2007, 15h07
  2. [Brun] Dysfonctionnement : Samsung E700
    Par fly17 dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/04/2007, 11h37
  3. [Blanc] Dysfonctionnement LV Whirlpool ADP 9526
    Par SuperNormaL dans le forum Dépannage
    Réponses: 11
    Dernier message: 28/01/2007, 11h23
  4. Dysfonctionnement Induction Sauter
    Par telepherique dans le forum Dépannage
    Réponses: 20
    Dernier message: 03/06/2006, 17h40
  5. Séche linge Philips, dysfonctionnement
    Par shaddock91 dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/06/2004, 08h49