Discussion fermée
Affichage des résultats 1 à 4 sur 4

l'eau ne monte pas au réservoir de mon sèche linge awz5690 [résolu]



  1. #1
    patrick 59

    l'eau ne monte pas au réservoir de mon sèche linge awz5690 [résolu]


    ------

    l'eau ne monte pas au réservoir sup. de mon sèche linge awz5690 et reste dans le bac inf. donc alarme, réservoir plein, allumée.
    comment remédier à ce problème?

    Je déménage ce message qui n'était manifestement pas posté dans le bon forum et je me permets de te suggérer la lecture de la charte du forum :

    La courtoisie est de rigueur sur ce forum : pour une demande de renseignements bonjour et merci devraient être des automatismes.
    JPL, modérateur

    -----
    Dernière modification par JPL ; 23/04/2007 à 19h30.

  2. #2
    patrick 59

    Re : l'eau ne monte pas au réservoir de mon sèche linge awz5690 et reste dans le bac

    Bonjour,
    La courtoisie est de rigueur sur ce forum : pour une demande de renseignements bonjour et merci devraient être des automatismes.
    et je pense que tu l'as oubliée aussi
    merci

  3. #3
    patrick 59

    Re : l'eau ne monte pas au réservoir de mon sèche linge awz5690 et reste dans le bac

    Bonjour,
    la resistance est neuve (28 ohms) et les sondes ok (0 ohm)
    j'ai soufflé dans les deux tuyaux flexibles pour vérifier si bouchon et rien vu d'anormal.
    Sur le bac inferieur, il y a un interrupteur de sécurité fonctionnant avec la levée d'un flotteur et une autre pièce (type solenoide) dont je ne connais pas le role.
    Auriez vous des infos sur le fonctionnement?
    Merci
    Patrick

  4. #4
    patrick 59

    Re : l'eau ne monte pas au réservoir de mon sèche linge awz5690 et reste dans le bac

    Bonjour,
    Après démontage de la pompe de relevage, je me suis aperçu que la palette en caoutchouc en bout d'axe de pompe était sorti de son logement.
    j'ai réinstallé la palette. ça a l'air ok.
    Merci
    Patrick

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Blanc] mon seche linge vedette EG58 ne seche pas
    Par colvairt62 dans le forum Dépannage
    Réponses: 7
    Dernier message: 02/03/2008, 14h22
  2. Mon seche linge ne chauffe plus [résolu]
    Par kamel357 dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/06/2007, 06h35
  3. [Blanc] sèche linge whirlpool AWZ5690 ne chauffe plus[résolu]
    Par yanrepe dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/04/2007, 16h08
  4. [Blanc] Problème entretien filtre sèche linge whirlpool AWZ5690
    Par otardot75 dans le forum Dépannage
    Réponses: 7
    Dernier message: 31/03/2007, 08h39
  5. mon lave linge seche linge ne seche pas (indesit wd106)
    Par samoussa dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/11/2005, 10h52
Découvrez nos comparatifs produits sur l'univers de la maison