Discussion fermée
Affichage des résultats 1 à 7 sur 7

sèche linge whirlpool AWZ5690 ne chauffe plus[résolu]



  1. #1
    yanrepe

    sèche linge whirlpool AWZ5690 ne chauffe plus[résolu]


    ------

    Bonjour
    Mon Sèche linge AWZ5690 ne chauffe plus. Tout fonctionne correctement mais l'air soufflé est froid.
    J'ai changé les deux klixons mis pb pas résolu. Je ne trouve pas de fusibles. Ca pourrait être la résistance? Comment la tester? J'ai testé les deux bornes qui (entre les deux klixons et trouvé résistance infinie mais je ne suis pas sur que ce soir ce qu'il faille tester).
    Quelqu'un aurait des idées? Suggestions?
    Merci d'avance.

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    bonjour
    il faut controler votre resistance en ohmetre a ses bornes d'alimentation et en la debranchant avant l

  4. #3
    yanrepe

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    Merci Bret. Le résistance est bien le gros bloc sur lequel sont posés les klixons? quelle devrait être la valeur?

  5. #4
    PEPIN45
    Invité

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    Bonjour

    oui c'est le gros bloc
    controle a ses bornes de toutes facons met sur calibre 10k soit tu auras un valeur soit rien(je ne connait pas la valeur exact )
    si rien résistance hs
    http://eshop.euras.com/default.asp?id=785597

    a+

  6. A voir en vidéo sur Futura
  7. #5
    cedric131313

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    bnosir la vlaeur de la resistance est comprise entre 22.6 ohm et 25.5 ohm voila

  8. #6
    yanrepe

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    merci pepin et cédric. Effectivement résistance infinie. Il semble que l'origine du problème soit trouvée.J'ai commandé la pièce et je vous tiens au courant.

  9. Publicité
  10. #7
    yanrepe

    Re : sèche linge whirlpool AWZ5690 ne chauffe plus

    Problème résolu. Le sèche linge fonctionne de nouveau.
    Merci a tous pour votre aide

    Le problème étant résolu, la discussion est a présent verrouillée afin de ne pas en dénaturer la qualité.

    Il vous est toutefois possible de créer un nouveau fil de discussion avec une copie du titre en lien comme référence,
    La modération
    Dernière modification par richard 31 ; 20/04/2007 à 16h15.

Discussions similaires

  1. [Blanc] seche linge ne chauffe plus [résolu]
    Par gepeto150 dans le forum Dépannage
    Réponses: 6
    Dernier message: 09/12/2007, 23h18
  2. [Blanc] seche linge whirlpool ne seche plus[résolu]
    Par jps01 dans le forum Dépannage
    Réponses: 11
    Dernier message: 21/06/2007, 20h33
  3. Mon seche linge ne chauffe plus [résolu]
    Par kamel357 dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/06/2007, 06h35
  4. [Blanc] l'eau ne monte pas au réservoir de mon sèche linge awz5690 [résolu]
    Par patrick 59 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/04/2007, 22h02
  5. [Blanc] Problème entretien filtre sèche linge whirlpool AWZ5690
    Par otardot75 dans le forum Dépannage
    Réponses: 7
    Dernier message: 31/03/2007, 08h39
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...