Discussion fermée
Affichage des résultats 1 à 7 sur 7

seche linge ne chauffe plus [résolu]



  1. #1
    gepeto150

    seche linge ne chauffe plus [résolu]


    ------

    Bonsoir, notre sèche linge whirlpool sole 2004 ne chauffe plus, j'ai démonté la résistance mais je ne sais pas la mesurer, j'ai un ohmmètre à aiguille, je trouve sur le réglage X1 OHM : environ 26 sur les deux bornes des deux boitiers blancs à l'arrivée de l'alimentation , mais rien si je touche les deux bornes (longues tiges )de la résistances ,doit il y avoir une valeur ? si oui combien ?
    doit il arriver du courant (220 v) à ces deux bornes ou a une seule quand le seche linge est en marche ?
    ci joint photo de l'élément chauffant
    [URL="http://www.cyberpieces.com/31872_detail.htm"]
    merci

    -----

  2. Publicité
  3. #2
    richard 31

    Re : seche linge ne chauffe plus

    bonjour,
    ce n'est pourtant pas complexe de mesurer la valeur de ce type de résistance elle n'a que 2 broches et 1 klixon en serie sur chaque broche, donc le but est de mesurer la valeur ohmmique de la résistance en direct dur les 2 broches propres a la résistance (une vingtaine d'ohms) ensuite voir si chaque klixon est passant (valeur court circuit) en entrée et sortie de chaque klixon, c'est tout ce qu'il faut savoir pour en déterminer la cause
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    gepeto150

    Re : seche linge ne chauffe plus

    bonjour Richard et merci,
    valeur sur les 2 broches : 0
    sur les klixons : 22 entre entrée et sortie
    doit il arriver du courant (220 v) à ces deux bornes ou a une seule quand le seche linge est en marche ?

  5. #4
    richard 31

    Re : seche linge ne chauffe plus

    re,
    redites moi cela,
    car pas cohérent de chaque coté de la résistance il y a un klixon,

    chacun en série sur un fil qui entre sur le klixon et en ressort pour se connecter sur la cosse de la résistance,

    le klixon doit être si ok en court circuit, juste en débrancher les fils sur un seul ensuite les remettre en place et faire de même sur le second

    par contre la résistance entre son entrée et sa sortie doit avoir une valeur approximative de 25 ohms les fils de la résistance étant débranchés,
    bien repérer les fils avant de les déconnecter

    ensuite redonnez moi les valeurs de chaque composants ceci en ohms ,
    je n'accepte pas pour l'instant les valeurs données, (cela n'a rien de logique)
    pour l'alimentation en 230v laissez cela de coté pour l'instant
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    gepeto150

    Re : seche linge ne chauffe plus

    bonsoir, donc de chaque coté de la résistance débranchée, l'aiguille du multimètre ne bouge pas.
    sur chaque klixon entre entrée et sortie ,(contact fermés) j'ai la même valeur que quand je touche les 2 pointes de test

  7. A voir en vidéo sur Futura
  8. #6
    PEPIN45
    Invité

    Re : seche linge ne chauffe plus

    bonsoir
    alors résistance hs
    a changer
    http://eshop.euras.com/default.asp?id=785597
    a+

  9. Publicité
  10. #7
    gepeto150

    Re : seche linge ne chauffe plus

    bonsoir et merci à tous
    j'ai changé la résistance et ça marche maintenant.
    je vais en profiter pour suivre sur le forum les discussions qui parlent d'électronique et d'elec pour en apprendre un peu plus.

Discussions similaires

  1. [Blanc] Sèche-linge Wirlpool Sole 2000 ne chauffe plus [résolu]
    Par loicr dans le forum Dépannage
    Réponses: 9
    Dernier message: 22/06/2008, 17h16
  2. [Blanc] Sèche-linge Bauknecht TRAS 6120 ne chauffe plus[résolu]
    Par rmslb23 dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/12/2007, 16h25
  3. [Blanc] Seche linge Indes(résolu]it ne chauffe plus
    Par asmloic dans le forum Dépannage
    Réponses: 26
    Dernier message: 26/06/2007, 15h10
  4. Mon seche linge ne chauffe plus [résolu]
    Par kamel357 dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/06/2007, 07h35
  5. [Blanc] sèche linge whirlpool AWZ5690 ne chauffe plus[résolu]
    Par yanrepe dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/04/2007, 17h08
Découvrez nos comparatifs produits sur l'univers de la maison