Discussion fermée
Affichage des résultats 1 à 11 sur 11

lave vaisselle adg 941 [résolu]



  1. #1
    k-psy

    Unhappy lave vaisselle adg 941 [résolu]


    ------

    Bonjour,

    Apres avoir parcouru les forums, j'ai une question qui n'a trouvé de reponses donc je vous la soumet :

    Mon lave vaisselle adg 941 encastrable s'est mis en erreur.
    En effet, la led depart clignote sans cesse.
    Quand j'appuis sur "depart" en tournant le bouton sur "riçage" (test je crois) c'est la led lavage qui clignote regulierement genre 1fois par seconde et ne s'arrete jamais.

    Quelquun peut il me dire si je dois decouper le lave vaisselle a la tronçaonneuse ou si je puis y faire quelque chose...

    Merci d'avance a la bonne âme qui me repondra ou me lira !!


    -----

  2. Publicité
  3. #2
    k-psy

    Re : lave vaisselle adg 941

    pitié, n'y a t il pas de connaisseur ???

  4. #3
    bret35
    Invité

    Re : lave vaisselle adg 941

    bonjour
    il faut compter le nombre de clignotement de votre voyant entre chaque pose de ce meme voyant
    (normalement il y a un temps d'arret a un certain moment de 3sec)
    a+

  5. #4
    k-psy

    Re : lave vaisselle adg 941

    merci de m'avoir repondu.

    En fait que ce soit le voyant depart ou lorsque (je crois) je demarre le test, le voyant lavage ne cesse de cigniter et il n'y a pas de pause.

    Jai compter (comme un abruti) jusque 60...
    c'est environ 1 clignotement par seconde

    me voila bien.

    Emmanuel.

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : lave vaisselle adg 941

    bonjour,
    voyant lavage clignotant= fuite d'eau, donc basculer l'appareil a 45° vers l'arrière (surtout pas vers l'avant, il y a le module a cet endroit) et voir si de l'eau coule au sol,(faire un test de fonction)il doit repartir, si le cas enlever la plaque de dessous et localiser la fuite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    k-psy

    Re : lave vaisselle adg 941

    merci, je vais essayer ça cet apres midi.. je vous donnerais le resultat
    Emmanuel

  9. Publicité
  10. #7
    k-psy

    Re : lave vaisselle adg 941

    Test fait, fuite d'eau car l'eau s'est ecoule quand j ai penché le lave vaisselle.

    Seulement pas trouvé la fuite, tuyau secs, colliers ok je l'ai fait tourné sans le fond avec lampe de poche en dessous pour voir, pas de goutte ni de gouttelette.

    J'ai tout remonté et je fait un lavage a vide. la seule eventualité est le joint ovale au fond et au centre de la cuve.

    Si cela ne marche pas je reviendrai...asta la vista baby

    Merci. je vous donne le resultat bientot
    Emmanuel

  11. #8
    richard 31
    Modérateur

    Re : lave vaisselle adg 941

    re,
    le joint ovale , pour info m'a donné ce type de souci, donc vous approchez du but
    a suivre, merci de renvoyer les infos
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    k-psy

    Re : lave vaisselle adg 941

    je ferai plusieurs lavage car je pense que, au pire le joint suinte...

    je ferais un demontage d'ici 2 jours pour verifier et je vous donne les infos c'est promis. c'est d'ailleurs la moindre des choses car ce forum et formidable (je trouve).
    Emmanuel

  13. #10
    richard 31
    Modérateur

    Re : lave vaisselle adg 941

    re,
    pour l'info du forum il parle de la durite de la canne d'alimentation du bras supérieur au fond, milieu de l'appareil
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    k-psy

    Thumbs up Re : lave vaisselle adg 941

    me revoila apres 4 lavage dont un a vide pour essai...

    Pas de fuite...un lutin a du mettre de l'eau la premiere fois !

    pour le joint moi je parler de celui ou il y a les filtres sous le bras inferieur en fond de cuve je crois que nous ne parlions âs de la meme chose

    il est possible qu'en chragement, un plat en plastique souple est coincé legerement la porte ou ecrase le joint lors du lavage...je ne vois que ça

    bon en tout cas merci beaucoup pour les infos et si je decouvre autre chose je vous le dis.

    encore merci

    Emmanuel

Discussions similaires

  1. [Blanc] lave vaisselle Whirpool ADG 9573/2 [résolu]
    Par Scorpio1 dans le forum Dépannage
    Réponses: 17
    Dernier message: 02/09/2007, 08h05
  2. [Blanc] lave vaisselle Whirlpool ADG 8442 [résolu]
    Par eko94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/07/2007, 01h08
  3. Réponses: 3
    Dernier message: 31/05/2007, 22h18
  4. Lave vaiselle Whirpool ADG 941
    Par ClaudiePJCR dans le forum Dépannage
    Réponses: 15
    Dernier message: 27/07/2006, 21h35
  5. Whirlpool Adg 941
    Par aloi26 dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/02/2006, 12h03
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...