Discussion fermée
Affichage des résultats 1 à 4 sur 4

Philips chassis L01.1E, on entend(ait) le relais



  1. #1
    cranor

    Philips chassis L01.1E, on entend(ait) le relais


    ------

    Bonsoir,

    J'ai un problème avec un chassis L01.1E sur lequel je cale.
    A la mise sous tension, on entendait le relais une dizaine de fois puis rien.
    La led reste allumé mais fixe.
    J'ai vérifié le BU (mesure des jonctions OK mais il chauffe très vite).
    A priori, sur les condensateurs que j'ai testé, pas de court circuit.
    Avec une lampe de 60W à la place du BU, j'obtiens 129V ce qui me parait
    normal.
    J'ai aussi remplacé l'optocoupleur.

    Au début ça ne le faisait pas, mais depuis peu, j'ai le transformateur principal siffle
    et on n'entend plus le relais.

    Avez vous deja rencontré des tv avec transformateur principal mort ?
    Si oui, avez vous uniquement changé le transformateur ou aussi les composants qui l'entouraient.
    (Au multimètre le FET d'alim apparait en parfait état)

    Merci d'avance,

    bonne soirée,

    cranor

    -----

  2. #2
    marc.suisse

    Re : Philips chassis L01.1E, on entend(ait) le relais

    Salut

    Je pense qu'il faudrait rechanger le bu ( en mettant de la pâte thermique ) et le condensateur 2455.

    Mais je pense honnêtement au transformateur ligne .

    Voilà un petit lien sur lequel tu devrais trouver la solution à ton problème , lis le attentivement , même s'il est un peu long .

    http://forums.futura-sciences.com/sh...highlight=2455

    Je rappelle que je suis à l'armée , je ne répondrais donc que le week-end .
    On a tous quelque chose à s'apporter .

  3. #3
    cranor

    Re : Philips chassis L01.1E, on entend(ait) le relais

    Merci, je vais commander le BU.

    En attendant, j'ai constaté un court circuit en mesurant la diode
    6560 mais ce n'est pas elle qui fait le court circuit. J'ai peur que le transformateur 5520 soit aussi mort :s
    Je crois que je vais le déssouder et effectuer des mesures dessus.

    bonne fin de soirée,

    cranor

  4. #4
    marc.suisse

    Re : Philips chassis L01.1E, on entend(ait) le relais

    Salut

    La 6560 est la diode de redressement du 140v , je suppose que ton bu a lâché et tu t'en es pas rendu compte et c'est lui qui te fais croire que la 6560 est en court-circuit .

    Déssoudes le bu et refais ta mesure .

    J'ai peur que le transformateur 5520 soit aussi mort
    Je ne m'aventurais pas à te dire impossible , mais presque , il faut chercher ailleurs à mon avis .
    On a tous quelque chose à s'apporter .

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Brun] TV Philips 32P6006/01 Chassis : L01.1E - Test BU
    Par Shoryu dans le forum Dépannage
    Réponses: 87
    Dernier message: 31/01/2008, 21h35
  2. [Brun] TV Philips à chassis L01.1
    Par Hobbyelec dans le forum Dépannage
    Réponses: 8
    Dernier message: 03/11/2007, 17h05
  3. TV PHILIPS: 32PW6006; Chassis L01.1E
    Par stephane66 dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/10/2007, 18h28
  4. Philips 32PW6006, châssis L01.1E en sécurité
    Par stephane66 dans le forum Dépannage
    Réponses: 14
    Dernier message: 02/08/2006, 08h28
  5. TV Philips 32PW6006, châssis L01.1E en sécurité
    Par stephane66 dans le forum Dépannage
    Réponses: 9
    Dernier message: 14/03/2006, 21h07
Découvrez nos comparatifs produits sur l'univers de la maison