Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 36

tele manhattan



  1. #1
    jm meca

    Talking tele manhattan


    ------

    bonjour a tous !
    ma tele manhattan mt 7225s a pris la foudre et le fusible a sauté! je l ai changé mais il a sauté tout de suite!merci d'avance si vous pouvé m'aider!

    -----

  2. Publicité
  3. #2
    marc.suisse

    Re : tele manhattan

    Salut

    Il faudrait contrôler le pont de diode et le bu d'alim .

    Si tu ne sais pas les localiser , fais des photos autour du fusible .
    On a tous quelque chose à s'apporter .

  4. #3
    jm meca

    Re : tele manhattan

    salut marc suisse!
    tout d'abord je te remercie d 'avoir pris la peine de me repondre.
    en effet je ne sais pas les localiser! si tu pouvais m'aider, merci
    si tu pouvais aussi me dire comment les testés au multi,merci

  5. #4
    marc.suisse

    Re : tele manhattan

    Salut

    Ben alors fais ce que je t'ai demandé
    On a tous quelque chose à s'apporter .

  6. #5
    jm meca

    Re : tele manhattan

    desoler mais les photos n etaient pas passées!
    Images attachées Images attachées

  7. A voir en vidéo sur Futura
  8. #6
    KGM

    Re : tele manhattan

    Salut ,

    Pour vous aider c'est un TV avec châssis 11AK19P.

    Bon dépannage !
    A+

  9. Publicité
  10. #7
    jm meca

    Re : tele manhattan

    merci a toi KGM!

  11. #8
    jm meca

    Re : tele manhattan

    salut!
    jesper que ta put voir les photos!

  12. #9
    jm meca

    Re : tele manhattan

    salut marc!
    j'ai trouvé le pont de diodes!
    j'ai controlé les 4 diodes et apparament il y en aurait 1 de cramé!
    a ton avis c'est la seul cause?
    ciao merci

  13. #10
    marc.suisse

    Re : tele manhattan

    Salut

    Peux-tu stp entourer sur la photo , les pièces que tu as mesuré foutues ?

    Sinon le pont de diode est une pièce unique comprenant les 4 diodes , il est visible sur la deuxième photo , à gauche de la grosse pièce noir ronde , il a 4 pattes .

    Le bu se trouve à droite ( pas visible sur la photo ) de la pièce ronde , il tient avec la vis que tu vois sur la droite de la photo .

    Mais bon dans ces cas là , moi je changerais les pièces suivantes :

    - Le pont de diode

    - Le bu d'alim.

    - L'IC d'alim . ( sur la 2ème photo , pièce en bas à droite , à côté de l'inscription live à l'envers ) .

    - L'optocoupleur ( sur la première photo , pièce tout en bas , blanche , avec un flèche montrant le bas ) .

    De contrôler TOUTES les diodes et résistance du primaire de l'alimentation , surtout contrôler les résistances avec une patte déssoudée pour éviter de fausser les mesures .

    D'également contrôler les diodes du secondaire de l'alim .

    Bien entendu , fais ces tests avant de changer les composants .
    On a tous quelque chose à s'apporter .

  14. #11
    jm meca

    Thumbs up Re : tele manhattan

    salut marc!

    merci d'avoir repondu!

    En fait j'avais reussi a trouver le pont de diodes et j'ai controlé les quatres diodes qu'il y avait dedan! dont 3 diodes a 0.7 volt et une ou il n'y avait rien!
    j'en ai déduis qu'il y avait une diode de cramé sur les quatres!
    Merci pour les autres controle je vais voir ca et je te tient au courant!ciao

  15. #12
    jm meca

    Re : tele manhattan

    salut j'ai controlé le bu d'alim et il est mort aussi !!
    par contre je ne sais absolument pas controler l ic d'alim ni l'optocoupleur!
    si tu pouvais m aider une nouvelle fois sur ce point ? merci

  16. Publicité
  17. #13
    marc.suisse

    Re : tele manhattan

    Hello

    Il n'y pas moyen de les contrôler , il faut les remplacer .

    Arrives-tu à nous dire les inscriptions qui sont notées sur les 2 IC et le bu d'alim ?

    Bizarre ton histoire de pont de diode ...

    Par contre , pour ce dernier . cela va être dur de le trouver sur internet , tu n'as pas un endroit pour te fournir proche de chez toi ?
    On a tous quelque chose à s'apporter .

  18. #14
    jm meca

    Talking Re : tele manhattan

    salut!

    inscription bu d'alim:
    nec
    k3115
    24

    1er ic:
    44608p40
    cksp
    0209

    2eme ic:
    et1102
    213utk27

    Pour me fournir je ne sais pas trop!
    ou puis-je trouvé ca ?
    il y a beaucoup de magazin qui vendent des des composants?
    Et le pont de diodes ne faut t'il pas le changer?
    ciao merci

  19. #15
    gigi69

    Re : tele manhattan

    gigi69

  20. #16
    marc.suisse

    Re : tele manhattan

    Salut

    J'ai vu que sur site proposé par gigi69 ne comportait pas tout les composants .

    Regardes ceci :

    Citation Envoyé par jm meca
    inscription bu d'alim:
    nec
    k3115
    24
    http://eshop.euras.com/artikelsuche....teur&art=kombi

    Citation Envoyé par jm meca
    1er ic:
    44608p40
    cksp
    0209
    http://eshop.euras.com/artikelsuche....teur&art=kombi

    Je dirais de prendre le 2ème ou le 3ème .

    Citation Envoyé par jm meca
    2eme ic:
    et1102
    213utk27
    http://eshop.euras.com/geraetesuche....0&login=787479

    En tête de liste .

    Pont de diode :

    http://eshop.euras.com/artikelsuche....ppe=3104000000

    Celui à 3,95 Euros me semble bien .

    Par contre plusieurs choses :

    N'oublies pas de bien contrôler les divers composants que je t'ai dis .

    Pour remettre le nouveau pont de diode , il faut vraiment bien regarder l'emplacement des pattes + et moins , car le nouveau n'as pas forcèment le même brochage .

    N'oublies pas de commander le fusible si tu ne l'as pas .
    On a tous quelque chose à s'apporter .

  21. #17
    jm meca

    Thumbs up Re : tele manhattan

    salut!

    Merci beaucoup pour ton aide !
    je vais essayé tout ca et puis je verai bien!
    merci ciao a +

  22. #18
    jm meca

    Unhappy Re : tele manhattan

    salut ! me revoila de retour!

    j ai changé les composants mais ma tele ne fonctionne toujours pas !!

    lors du premier essai le fusible a grillé et puis depuis il ny a plus rien le fusible ne grille pas et la tele ne s allume pas !!

    j'ai donc remplacé le bu d'alim le pont de diodes les 2 ic d'alim !

    merci si quelqu un pouvais m'aider!!

  23. Publicité
  24. #19
    marc.suisse

    Re : tele manhattan

    Salut

    As-tu fais ceci :

    Citation Envoyé par marc.suisse
    De contrôler TOUTES les diodes et résistance du primaire de l'alimentation , surtout contrôler les résistances avec une patte déssoudée pour éviter de fausser les mesures .

    D'également contrôler les diodes du secondaire de l'alim .
    Car c'est très important de contrôler les résistances .
    On a tous quelque chose à s'apporter .

  25. #20
    jm meca

    Red face Re : tele manhattan

    salut!!

    et bien oui j avais controlé toutes les résistances st toutes les diodes!!

    commen cela ce fait til que le fusible esy cramé et puis apres plus rien?
    il n y aurai pas quelque chose qui a cramé?
    merci

  26. #21
    marc.suisse

    Re : tele manhattan

    Salut

    C'est vraiment bizarre ..

    Lorsque tu as remonté le nouveau pont de diode , as-tu bien respecté la polarité ?

    Peux-tu stp me dire comment tu as contrôler les résistances et diodes stp ( en détail ) .

    Si tu mesures aux bornes du gros condensateur noir , tu as une tension ?

    Si non , mets ton multimètre en position ohmètre et mesures la résistances entres ces bornes .
    On a tous quelque chose à s'apporter .

  27. #22
    jm meca

    Unhappy Re : tele manhattan

    salut!!


    oui j ai bien respecté la polarité qui était la meme d ailleurs !

    pour le controle des diodes et bien je les ais controlées au diodesmètre ou j avais une valeurs entre 0.6 et 0.7 volt!

    Pour les résistances j ai fait comme tu m'a dit c'est a dire que j' ai desssoudé une patte et je les ais controlées au ohmmètre!

    Pour le condensateur je n'est aucune tension!
    Et pour le controle de resistance j'ai (-1) donc coupé!
    je dit peut être une connerie mais un condensateur débranché devrai être passsant non?

    Merci de ton aide marc!

  28. #23
    marc.suisse

    Re : tele manhattan

    Hello

    Citation Envoyé par jm meca
    je dit peut être une connerie mais un condensateur débranché devrai être passsant non?
    Non , c'est le contraire .

    Il te faut déssouder la ptc et essayer de la secouer , voir si tu entends quelque chose de cassé à l'intérieur .

    Il serait bien aussi de faire un essai sans cette pièce montée .

    Je te l'ai entourée en bleu sur la photo ci-dessous :

    Images attachées Images attachées
    On a tous quelque chose à s'apporter .

  29. #24
    jm meca

    Re : tele manhattan

    salut!
    j ai fait ce que tu m'as demandé !

    j ai enlevé le condo mais aucun bruit! je l ai remis et j'ai enlevé le composant que tu as encadré! dès que j essai de l alumé il y aun bruit qui apparait! un espèce de "coinment" a fréquence constante!! bizarre non?

  30. Publicité
  31. #25
    jm meca

    Re : tele manhattan

    petite precision!!

    dès que j'appui sur un bouton de la fasade le bruit stop puis dès que je relache le bruit repare au bout de 2 secondes!

  32. #26
    jm meca

    Re : tele manhattan

    salut! personne ne peut m aider pour ce bruit?

  33. #27
    marc.suisse

    Re : tele manhattan

    Hello

    Citation Envoyé par jm meca
    j ai enlevé le condo
    Je ne vois pas pourquoi tu as enlevé ce condo ...

    Bon si je comprends bien , quand tu allumes ton tv , le fusible ne grille pas ?

    Alors , il te faut allumer ta tv et mesurer la tension que tu as sur le gros condensateur noir .

    Attention , tu dois trouver environ 320V continu .

    Je me recommande de faire gaffe lors de cette mesure .
    On a tous quelque chose à s'apporter .

  34. #28
    jm meca

    Re : tele manhattan

    salut marc!

    j ai mesuré 314 volt au borne du condensateur!

  35. #29
    marc.suisse

    Re : tele manhattan

    Salut

    Tu peux stp mesurer les résistances R806 ,R859 et R850 ?
    On a tous quelque chose à s'apporter .

  36. #30
    jm meca

    Smile Re : tele manhattan

    salut!!

    j'ai mesuré R806=410 kohm
    R850=0.01ohm

    Mais impossible de trouver R859!!ou doit elle se trouver en principe?

    merci de ton aide marc!

Sur le même thème :

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Brun] télé manhattan verrouillée
    Par dayaan dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/12/2007, 16h12
  2. televiseur manhattan verrouillé...
    Par temb1 dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/10/2007, 20h28
  3. [Divers] panne tv Manhattan MT7412
    Par techno62 dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/02/2007, 13h50
  4. Manhattan Mt.3797 Txt
    Par jm45 dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/10/2006, 22h06
  5. Panne tv Manhattan
    Par JRtechnique dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/02/2005, 12h47
Découvrez nos comparatifs produits sur l'univers de la maison