Discussion fermée
Affichage des résultats 1 à 3 sur 3

erreur f6 lave vaisselle whirlpool adp 6940 whm



  1. #1
    ulmanns

    erreur f6 lave vaisselle whirlpool adp 6940 whm


    ------

    mon lave vaisselle ne fonctionne plus
    j'ai eu l'erreur f6 qui est apparu
    depuis le bouton départ clignote deux fois rapide et sonne
    quand on appuie sur le bouton départ un peu on voit 1h19 s'affiche on dirait qu'il veut commence et plus rien
    j'ai vérifié l'eau au robinet d'arrivée il y a une bonne pression
    pas de saleté dans le tuyau qui amène l'eau
    j'ai lave les deux filtres
    rien n'y fait
    j'ai l'impression que le programme n'est pas fini et quand il arrive pour le programme 6ème sens c'est la qu'il bloque
    j'ai appelé le sav qui ne sais pas ce qui se passe
    pouvez vous m'aide

    Bonjour Ulmanns
    Bienvenue sur le forum, mais très mauvais départ. "Carton jaune"
    Etre en panne de lave vaisselle ne justifie pas d'oublier la charte du forum que tu as acceptée lors de ton inscription
    "2/ La courtoisie est de rigueur sur ce forum : pour une demande de renseignements bonjour et merci devraient être des automatismes."
    Ici nous sommes chez des gens civilisés.

    La modération
    Papykiwi

    -----
    Dernière modification par invite76532345 ; 29/11/2007 à 09h35. Motif: Non rspect de la charte

  2. #2
    la sudiste

    Re : erreur f6 lave vaisselle whirlpool adp 6940 whm

    bonjour

    vous avez controlé l electrovanne ?? car il y a une bonne pression mais est ce que l eau rentre dans le lv ??? et quel est son niveau ??

  3. #3
    rijdi

    Re : erreur f6 lave vaisselle whirlpool adp 6940 whm

    Bonjour,
    j'ai exactement le même probleme mais comment controler l'électro-vanne ? Un bruit répétitif de petit "clac" est émis par le lave-vaiselle, comme s'il y avait un problème de pompe, alors qu'il se rempli et se vide correctement...
    A l'aide...

Discussions similaires

  1. [Blanc] Pb Lave vaisselle Whirlpool ADP 6945 erreur FA
    Par cauchoiso dans le forum Dépannage
    Réponses: 5
    Dernier message: 27/02/2008, 21h51
  2. [Blanc] Re : Panne lave vaisselle Whirlpool ADP 2756 WHM
    Par ow83 dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/12/2007, 14h13
  3. [Blanc] lave vaisselles adp 6940 whirlpool
    Par eden040275 dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/10/2007, 10h21
  4. Panne lave vaisselle Whirlpool ADP 2756 WHM
    Par Freenote dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/09/2007, 16h27
  5. lave-vaisselle whirlpool adp 6940 ne séche pas bien
    Par mery dans le forum Dépannage
    Réponses: 10
    Dernier message: 18/03/2005, 08h58
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...