Discussion fermée
Affichage des résultats 1 à 11 sur 11

lave-vaisselle whirlpool adp 6940 ne séche pas bien



  1. #1
    mery

    lave-vaisselle whirlpool adp 6940 ne séche pas bien


    ------

    bonjour à tous,

    ma nouvelle lave-vaisselle whirlpool ne séche pas bien malgré que sa qualité de séchage est de classe A. je ne sais pas la raison de ce défaut. j'ai augmenté le dosage du liquide de rinçage et je ne la charge pas beaucoup en respectant les inclinaisons pour faciliter la circulation de l'eau mais sans résultat. svp aidez moi...

    -----

  2. Publicité
  3. #2
    igorpastis

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut!

    tu ne mets pas des pastilles?
    @plus!!

  4. #3
    mery

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut,

    merci de m avoir répondu. j ai vraiment besoin de l'aide.
    non, je ne met pas de pastille. je met un détergent en poudre.

  5. #4
    igorpastis

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut!

    donc si tu ne mets pas de pastille, c'est deja une bonne chose!!

    Le sechage sur les lave v se fait donc en fin de cycle par une derniere chauffe au moment ou le liquide de rincage est admis dans la cuve, car ce liquide a pour effet de faire "glisser" l'eau sur la vaisselle, donc etant donner que ton lave v se mettrait en panne au cas ou celui ci ne secherait pas, je pense qu'il faut voir du cote du liquide de rincage, si il y en a et si la dose est n'est pas reglee trop basse
    @plus!!

  6. #5
    mery

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut,
    je ne crois pas qu'il s'agit d'un problème de liquide de rinçage. car j'en ai mis assez et j'ai même augmenté le dosage (le pointeur pointe sur 6).
    vous pourriez me dire que je surcharge la machine mais ce n'est pas le cas car j ai fait tourné la machine à vide et les paniers sont resté mouillé. je ne sais pas la raison. est ce un problème de chauffage?? est ce qu'il n ya pas assez de chaleur. je ne sais pas le systeme de séchage utilisé dans whirlpool adp 6940, est ce que vous savez lequel??

  7. A voir en vidéo sur Futura
  8. #6
    igorpastis

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut!

    a vide un lv sèche baucoup moins bien que si il est plein, car la vaisselle etant tres chaude en fin de rincage, elle a accumulée les calories et ceux-ci ameliore le sèchage donc inutile d'essayer a vide
    @plus!!

  9. Publicité
  10. #7
    mery

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    salut,
    donc quel est l'origine de ce problème et comment peut on le résoudre??
    est ce un problème d'aspersion d'eau??

    et merci d'avance

  11. #8
    dep57

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    tu dis: mon nouveau Lave vaisselle,

    si sous garantie, appele le SAV

  12. #9
    mery

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    oui il est sous garantie puisque il y a 2 semaine que je l'ai acheté. le problème c'est qu'il n ya pas un bon service. le monsieur est venu voir la machine et il a dit que le résultat est bon. mais moi puisque je la compare avec d'autre lave vaisselle whirlpool des gammes antérieure, je trouve que le séchage n'est pas bon: à chaque fois, je suis obligée d'essuyer la vaisselle avec une serviette ce qui n'est pas normale. (adp 6940 est censée être meilleure que les anciennes gammes) n'est ce pas ??

  13. #10
    igorpastis

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    Pas Sur Du Tout
    @plus!!

  14. #11
    mery

    Re : lave-vaisselle whirlpool adp 6940 ne séche pas bien

    bonjour,

    pour le lave vaissellle, on a découvert que l'air chaud ne se dégageait pas, il reste bloqué à l'intérieur.. mnt, le problème est rétabli et le technicien a également prolongé la durée de séchage. les performances en terme de séchage sont nettement améliorés mais il reste quand même quelques gouttes d'eau sur la vaisselle et au fond de la cuve (c est comme la sueur). quel peut etre l'origine de ce problème? est ce que l'évacuation de l'air chaud ne se fait pas complétement? je me demande si il est possible d'augmenter la température du dernier eau de rinçage? et si c'est le cas, est ce que ça peut résoudre le problème complétement. et merci d'avance.

Sur le même thème :

Discussions similaires

  1. [Blanc] erreur f6 lave vaisselle whirlpool adp 6940 whm
    Par ulmanns dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/03/2008, 17h55
  2. [Blanc] lave vaisselles adp 6940 whirlpool
    Par eden040275 dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/10/2007, 11h21
  3. [Blanc] Lave-Vaisselle Whirlpool ADP 7972 ne lave plus le panier supérieur !
    Par walterskin dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/08/2007, 20h01
  4. Réponses: 15
    Dernier message: 26/11/2006, 21h58
  5. Réponses: 12
    Dernier message: 02/10/2006, 01h41
Découvrez nos comparatifs produits sur l'univers de la maison