Discussion fermée
Affichage des résultats 1 à 7 sur 7

son mais pas d'image sur magnétoscope philips



  1. #1
    chasseur70

    son mais pas d'image sur magnétoscope philips


    ------

    bonjour,

    j'ai un magnétoscope philips vr4229 turbo drive qui a un son niquel mais pour ce qui est de l'image j'ai des lignes zébrées noirs et blanches

    j'ai essayé sur un autre télé avec une autre péritel même problème

    à noter que lorsque je tourne la roue métallique (je ne me rappelle plus du nom) il y a un bruit de frottement et il faut parfois l'aider pour qu'elle se lance

    ci joint la photo du mécanisme

    merci de votre aide

    à plus

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    haddadou

    Re : son mais pas d'image sur magnétoscope philips

    bonsoir
    ouvrir le couvercle du magnetoscope et nettoyer les tetes de lecture video,en faisant tourner le tambour a la main
    attention ne pas trop presser sur les tetes
    pour le liquide,utilisez un alcool (eau de toilette,par ex) et ne pas laisser les de coton sur les tetes

  4. #3
    maison borniol

    Re : son mais pas d'image sur magnétoscope philips

    Bonjour
    vérifier galet presseur N°852 sur la photo

  5. #4
    ppakkal

    Re : son mais pas d'image sur magnétoscope philips

    bonsoir chasseur70 et le groupe
    netoyage de tete avec un chifon doux alcool a 90 le tous avec delicatessse
    surtout pas de cotton et rien d'abrasif
    tu fait ca et ca devrait repartir
    oublie pas de nettoyer au passsage tout le chemin de la bande

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    j.luc41

    Re : son mais pas d'image sur magnétoscope philips

    Bonsoir à tous,
    Chasseur70, n'y a-t-il pas un correcteur (tracking) actionnable depuis la télécommande?
    Le mien (VR485) en est équipé:je ne sais plus trop comment on fait, mais si tu veux plus d'info, je chercherai sur ma télécommande.
    Sinon, peut-être le galet presseur (vois s'il n'est pas trop dur ou abimé), mais je pense qu'il y aurait aussi une incidence sur le son.
    Cordialement.
    J.Luc41

  8. A voir en vidéo sur Futura
  9. #6
    chasseur70

    Re : son mais pas d'image sur magnétoscope philips

    bonjour à tous,

    merci de vos réponses et excusez moi de répondre que maintenant

    alors j'ai nettoyeé les têtes et l'image est revenu mais elle est instable

    je vais recommencer à les nettoyer en espérant un meilleur résultat

    à plus

  10. Publicité
  11. #7
    parcro

    Re : son mais pas d'image sur magnétoscope philips

    Avé
    comme l'indique la maison borniol, je crois qu'il faudrait remplacer le galet presseur (852) qui me semble bien brillant, durci et peut-être guide-t'il mal la bande en la faisant chevaucher hors des guides-bande
    Fichiers attachés Fichiers attachés
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

Discussions similaires

  1. Panne sur une télé philips son mais pas d'image ?
    Par diablo146 dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/10/2007, 17h56
  2. son mais pas d'image sur tv philips A8 0E
    Par manu525manu dans le forum Dépannage
    Réponses: 13
    Dernier message: 10/10/2007, 07h26
  3. [Brun] j'ai le son mais pas d'image!!
    Par afro-dithe dans le forum Dépannage
    Réponses: 17
    Dernier message: 05/05/2007, 12h33
  4. vidéo : son mais pas d'image
    Par cywil dans le forum Logiciel - Software - Open Source
    Réponses: 13
    Dernier message: 25/06/2005, 20h49
  5. Son mais pas d'image sur magnétoscope Amstrad
    Par claude49 dans le forum Dépannage
    Réponses: 0
    Dernier message: 05/07/2004, 21h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...