Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne sur une télé philips son mais pas d'image ?



  1. #1
    diablo146

    Panne sur une télé philips son mais pas d'image ?


    ------

    Aidez moi, en faite ma télé philips est une 28 st 2674/19 B
    j'ai du son mais pas d'image ...
    Merci, d'avance

    -----

  2. Publicité
  3. #2
    diablo146

    Message reçu (merci )

    Salut !!

    Chassis GR 2.2 , le défaut qui vient souvent sur ces chassis , c'est des
    soudures sur la platine FI .

    Pour la repérer , tu vois à droite du tuner ( l'endroit ou tu branches le câble
    d'antenne ) , tu devrais avoir un long boîtier métallique , il te faut accéder à
    la platine qui est à l'intérieur .

    Le boîtier tient par des soudures dessous et la platine également par des
    soudures , autrement dis , il ne faut pas tirer comme un malade dessus avant
    d'être sûr d'avoir tout déssoudé .

    Ensuite après avoir fais ceci , fais une photo assez détaillée de la platine
    côté soudures , j'essayerais de te montrer le composant à ressouder ( très petit
    ) , mais je te préviens , je repars à l'armée demain soir , donc si tu veux une
    réponse , fais le avant demain fin d'après midi , si j'y pense , je me
    connecterais demain et je jetterais un coup d'oeil .

  4. #3
    diablo146

    Re : Message reçu (merci )

    voici une photo qui pourrais nous guider!!!
    en démontant le carter arriére, je me suis apercu qu'il y a un composant
    noirci !!!

  5. #4
    diablo146

    Re : Message reçu (merci )

    en démontant le carter arriére, je me suis aperçu qu'il y a un composant
    noirci sur le circuit imprimé monté sur le tube, est ce la cause ?
    voici une photo pour me renseigner
    Images attachées Images attachées

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    diablo146

    Re : Message reçu (merci )

    en démontant le carter arriére, je me suis aperçu qu'il y a un composant
    noirci sur le circuit imprimé monté sur le tube, est ce la cause ?
    voici une photo pour me renseigner

  9. #6
    rolandd20

    Re : Message reçu (merci )

    regarde en premier lieu si lefilament de ton tube
    s'allume ce qui voudras confirmet la presence de tht..
    si oui dit moi ...je t'aide a mesure

  10. Publicité
  11. #7
    marc.suisse

    Re : Panne sur une télé philips son mais pas d'image ?

    Bonsoir à tous !!

    J'ai peut être été un peu rapide dans ma réponse de contrôler les soudures de la platine Fi .

    Tu as contrôlé si tu as l'OSD ? En appuyant sur i ou sur + de la télécommande ?
    On a tous quelque chose à s'apporter .

Discussions similaires

  1. [Brun] son mais pas d'image sur magnétoscope philips
    Par chasseur70 dans le forum Dépannage
    Réponses: 6
    Dernier message: 11/12/2007, 23h06
  2. son mais pas d'image sur tv philips A8 0E
    Par manu525manu dans le forum Dépannage
    Réponses: 13
    Dernier message: 10/10/2007, 07h26
  3. [Brun] télé LG pas de son ni d'image?
    Par toto931 dans le forum Dépannage
    Réponses: 24
    Dernier message: 26/02/2007, 12h05
  4. panne d'image mais du son sur mon téléviseur
    Par chasseur70 dans le forum Dépannage
    Réponses: 15
    Dernier message: 30/08/2006, 20h03
  5. Son mais pas d'image sur magnétoscope Amstrad
    Par claude49 dans le forum Dépannage
    Réponses: 0
    Dernier message: 05/07/2004, 21h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...