Discussion fermée
Affichage des résultats 1 à 8 sur 8

Pb LV Ariston ll65 pas d'eau chaude[résolu]



  1. #1
    ucristu

    Pb LV Ariston ll65 pas d'eau chaude[résolu]


    ------

    sur mon ll 65
    l'eau ne chauffe plus
    la résistance fait 26 ohms
    les 2 fils qui arrivent à la résistance s'ils sont déconnectés de celle ci délivrent du 106v
    si on les branches il n'y a plus rien
    est ce un pb de carte de puissance ?
    merci

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    bret35
    Invité

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    bonjour
    oui il s'agit bien du module electronique (appellé bit 100)qui est en cause
    a+ bret35

  5. #3
    ucristu

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    tout d'abord merci pour cette réponse rapide

    ce "bit 100" est il facile à changer (ou est il sur la machine)
    et quel est son prix (à peu près)
    merci

  6. #4
    bret35
    Invité

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    re
    il est placé dans le bandeau juste derriere les 4 voyants de deroulement de programme
    il faut compter dans les 70€
    a+

  7. A voir en vidéo sur Futura
  8. #5
    ucristu

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    merci
    je vais le demonter de suite
    a+

  9. #6
    bret35
    Invité

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    re
    le module est livré avec la sonde ctn qui est enclipsé sur la boite a produit
    a+

  10. Publicité
  11. #7
    ucristu

    Re : pb lave vaisselle ariston ll65 pas d'eau chaude

    voila
    c'est démonté
    pour la sonde c'est exacte elle est soudée sur le module
    mais avec un peu de réflexion plutôt que de la dessouder j'ai enlevé l'isolant de la porte et j'ai trouvé la sonde
    merci qd même pour l'info
    est il possible de tester cette carte ou du moins le relais
    qu'elle est l'explication sur le fait qu'il n'y ai que du 110 v(normal ou pas)
    et rien qd c'est branché sur la resistance

    encore merci pour toutes les explications fournies

  12. #8
    ucristu

    Thumbs up Re : Pb LV Ariston ll65 pas d'eau chaude

    j'ai reçu mon module programmateur
    je l'ai cdé chez adepem sur internet
    82.5 ttc + 7.8 port
    je viens de l'installer sur la machine et le test est satisfaisant
    la lave vaisselle lave et chauffe parfaitement
    mon lave vaisselle est bon pour le service
    merci pour votre aide
    a +

Discussions similaires

  1. [Thermique] Pb d'arrivée d'eau chaude : résolu
    Par dbr dans le forum Dépannage
    Réponses: 8
    Dernier message: 14/03/2008, 17h37
  2. [Blanc] LV ariston LS 2430 n'a plus d'eau chaude
    Par nonochine dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/02/2008, 18h44
  3. [Blanc] LL65 ARISTON Code Panne Voyants Express25 + Cristal [résolu]
    Par PICOU21 dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/04/2007, 17h43
  4. [Thermique] Problème de cumulus (plus d'eau chaude) [résolu]
    Par interstate6003 dans le forum Dépannage
    Réponses: 9
    Dernier message: 21/03/2007, 17h34
  5. [Thermique] PAS D'EAU CHAUDE mais oui pour le chauffage[résolu]
    Par nahogany dans le forum Dépannage
    Réponses: 11
    Dernier message: 19/02/2007, 15h34
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...