Discussion fermée
Affichage des résultats 1 à 9 sur 9

image blanche



  1. #1
    fredop

    image blanche


    ------

    bonjour
    je suis nouveau, mon problème
    j'ai une tèlèvision sony KVM2140B qui me donne une image blanche
    j'ai changer le TDA3505 mais c'est toujours blanc avec des lignes
    je ne comprends pas.
    es-que quelqu'un a déja eu une panne comme ça,
    merci.

    -----

  2. Publicité
  3. #2
    carcan

    Re : image blanche

    Hello !

    à mon avis ton ampli RGB n'est pas alimenté. Vérifie la présence du 200V sur la platine CRT.

    A+
    Laurent

  4. #3
    fredop

    Re : image blanche

    bonjour Laurent
    sur ampli video, j'ai 190v j'ai changé tout les transistors pour la video sur la platine TRC ,mais j'ai toujour le même résultat, image blanche.j'ai verifier le tube
    il est bon.
    je sais pas trop quoi faire.
    Merci, A+

  5. #4
    marc.suisse

    Re : image blanche

    Hello

    La tension G2 est à combien ?
    On a tous quelque chose à s'apporter .

  6. A voir en vidéo sur Futura
  7. #5
    fredop

    Re : image blanche

    bonjour
    la tension G2 186v réglage min, si je mon la tension du G2 trop de lumiere et sur le côtè du tube ça fait un replie image .image toujours blanc

  8. #6
    marc.suisse

    Re : image blanche

    Hello

    Mais avec le réglage mini , l'image continue d'être présente et blanche ?
    On a tous quelque chose à s'apporter .

  9. Publicité
  10. #7
    BRICOLOSECPO

    Re : image blanche

    Bonsoir.
    Moi j'aurais dit comme CARCAN.
    Verifies si pas de Résistances grillées sur la Ligne d'Alim du + Uvidéo -----> Le +200Volts qui alimente les Amplis Vidéo.
    @++++SECPO83

  11. #8
    fredop

    Re : image blanche

    bonjour
    oui l'image et toujour blanche
    quand G2 min.
    A+

  12. #9
    fredop

    Re : alim philips MD1,2E/AA

    BONJOUR
    j'ai une télévision de marque PHILPS chassis MD1.2E/AA
    elle l'a une panne d'alimentation . j'ai changè les pièces dans l'alimentation
    diode ,transistor, circuit intergre MC44603 et une resistance.
    j'ai mi une lampe de 100w à la place de la tht .
    lampe clignote . je sais plus comment faire,si quelle qu'un aurais une idée
    je le remerci davance.
    merci
    A+

Discussions similaires

  1. [Brun] Image trés blanche 29PT8303/19
    Par bigbizz dans le forum Dépannage
    Réponses: 10
    Dernier message: 09/02/2008, 08h19
  2. Fluorescence blanche
    Par icare1 dans le forum Chimie
    Réponses: 2
    Dernier message: 18/01/2008, 09h00
  3. [Brun] image blanche qui saute
    Par broussan dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/11/2007, 21h36
  4. Lentilles convergentes: image dans plan focal image
    Par Dr Rodney Mac Kay dans le forum Physique
    Réponses: 2
    Dernier message: 12/09/2006, 21h23
  5. tvc sharp 36cm image blanche
    Par rene85 dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/04/2006, 20h52
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...