Discussion fermée
Affichage des résultats 1 à 15 sur 15

Lave vaiselle Bosch - message d'erreur "F"



  1. #1
    Zipperneck

    Lave vaiselle Bosch - message d'erreur "F"


    ------

    J'ai une lave vaiselle Bosch (SGI5602/12 - FD 7907). Avant de partir en vacances, j'ai arrêté l'eau de la maison. A notre retour, j'ai reouvert l'eau mais la lave linge affiche un "F" dès sa mise en route.
    La notice indique que "pour les appareils équipés de l'Aquastop, ceci est dû à une brève surpression dans les conduites d'eau domestiques. Il faut chasser l'air du circuit de l'Aquastop. Pour ce faire - Fermer le robinet d'eau; Devisser l'Aquastop puis revisser-la; Ouvrez le robinet d'eau."

    J'ai fait tout ça mais le défaut reste.

    Est ce que quelqu'un à une idée ?

    Merci

    -----

  2. #2
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonjour,
    Même affichage chez moi. J'ai démonté l'aquastop sans succès... Avez-vous trouvé une soluce depuis?
    Salutations,

  3. #3
    DepanniX

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonsoir,
    Lancer un prélavage et faire un reset.

  4. #4
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonsoir et merci d'une réponse si rapide !
    Le message de Zipperneck date de janvier, j'espère qu'il a trouvé une soluce depuis ! Quant à moi, je ne peux rien faire : reset, coupure d'alim n'y font rien ; quand je réenclenche l'inter principal, la pompe de vidange tourne sans fin et le "F" fatidique réapparait...

  5. A voir en vidéo sur Futura
  6. #5
    DepanniX

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Oups, j'avais pas vu la date.
    Avez.vous vérifié la présence d'eau dans la plaque du fond sous la machine?

  7. #6
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonsoir,

    Pour le moment je n'ai rien démonté à part l'arrivée d'eau et l'accès à la pompe. Il reste toujours un peu d'eau au niveau de la pompe et si fuite il y a elle doit être faible. Mais bon si je veux être sur j'ai qu'à démonter...
    Par contre la notice indique que quand ce "F" s'affiche ça peut indiquer un manque d'eau (robinet fermé !). Est-il possible, et fréquent, que l'aquastop... stoppe un peu trop ?

  8. #7
    DepanniX

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Si la pompe de vidange reste alimentée c'est que la machine detecte une fuite. Pencher la machine sur un coté et refaire un essai.

  9. #8
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    re-bonsoir,

    Je viens de faire un tour sur un autre forum (savoirtoutfaire - il y a un certain Richard qui répond beaucoup, c'est le même ???). En faisant la synthèse des commentaires, j'en déduis qu'un scénario possible est :
    * qu'il y a un capteur qui détecte de l'eau quelque part où il ne devrait pas y en avoir ;
    * que par conséquent la pompe de vidange est activée en permanence ;
    * et que par ailleurs l'aquastop est bloqué.
    J'ai bien compris ? Ca me parait un luxe inhabituel qu'un capteur ait été rajouté juste par sécurité. Mais peut-être est-ce lié à la fonction aquastop...
    J'ai oublié : c'est un SL54530 de 1996, et je tiens absolument à le garder car il est plus grand qu'un LV normal, et c'est super pratique! (en plus j'aime pas jeter).
    Dernière modification par cagouilles ; 05/12/2005 à 21h48.

  10. #9
    DepanniX

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Oiu c'est ça un capteur de fuite. Avez.vous penché la machine et refait un essai?

  11. #10
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonsoir,

    22h56, les enfants dorment... Les essais se feront samedi prochain (c'est un encastré, pas mal de choses à sortir). Merci pour les explications - je vous tiendrai au courant du résultat.

  12. #11
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonjour,

    Bon bien j'ai ouvert la machine . J'ai ouvert le panneau de gauche et j'ai donc eu accès aux circuits d'eau. Il n'y a pas d'eau ni sous la machine, ni dedans, et tout est comme neuf, pas de trace de dépôt d'eau nulle part.
    J'ai rebranché (avec les précautions nécessaires bien sur), pour voir ce qui se passe : la pompe à vidange continue à tourner en permanence, il y a de l'eau qui rentre et qui est donc immédiatement pompée dehors. Si je ferme le robinet ça s'arrête, si je le rouvre ça recommence donc j'en déduis que l'aquastop n'est pas en mode sécurité.
    Je ne sais pas si je vois l'aquasensor. Il y a 2 systèmes à microswitch, l'un relié à un petit piston, l'autre à une tige verticale qui pourrait éventuellement être un flotteur. S'agit-il d'elle ? De toute façon je ne pense pas que le problème soit là.
    J'ai vu sur d'autres topic qu'il pourrait y avoir un problème avec le triac qui commande la pompe. Cela pourrait-il être le cas ? Comment accède-t-on à cette carte ? De quel type est ce triac ?

    Merci de votre aide !

  13. #12
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Re bonjour,

    Je précise la question avec une précision : j'ai démonté la porte et la carte électronique, et la soudure centrale du plus gros relais de la carte de commande (5 WK 5706) est brulée. Le cuivre a fondu, mais très localement. Il n'y a pas de trace d'un court-circuit violent. Les triacs ont "l'air" OK et les autres composants aussi. Je me demande si on peut accepter l'idée que la soudure était défectueuse et la refaire, ou si il faut chercher autre chose.

    Auriez-vous des idées de contrôle possibles ?

    Merci,
    NB : j'ai ouvert un topic spécifique sur http://www.savoirtoutfaire.com/forum/ftopic4083.php, celui-ci étant la continuation d'un vieux sujet...

  14. #13
    richard 31
    Modérateur

    Re : Lave vaiselle Bosch - message d'erreur "F"

    re,
    ormis la réponse donnée, je n'ai rien a ajouter, cela devrait convenir,a moins qu'un membre de ce forum en ai une autre, auquel cas je lui laisse la main
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #14
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonjour,

    J'ai enfin trouvé un peu de temps pour démonter le relais sur la carte et le vérifier. Il a l'air en parfait état. N'en ayant pas trouvé de neuf de même caractéristique, je l'ai remis en réparant la piste fondue. Mais ça ne marche toujours pas, les symptomes sont identiques. Par ailleurs j'ai débranché la connection "forte puissance" qui commande la résistance et j'ai constaté que la pompe de vidange s'arrête dans ce cas. Par contre, elle fontionne si la protection inondation est activée. J'en déduis que le triac qui la commande fonctionne bien.
    A l'ohmètre, j'ai constaté que la connection à la résistance n'a pas l'air bonne. J'ai ouvert le panneau droit et sonné la résistance, qui a une bonne valeur de 20 Ohm environ. Par contre, entre les deux connections il y a un petit boîtier noir qui me semble être un interrupteur thermique (calostat). Or ce bidule, qui a deux broches et est en série avec la résistance, est ouvert. Est-ce bien un calostat ? Peut-il etre défectueux, et comment le démonter ?

    Merci

  16. #15
    cagouilles

    Re : Lave vaiselle Bosch - message d'erreur "F"

    Bonjour,

    Après vérification c'est pas un calostat mais un minirupteur relié à un doigt qui, à ce qu'il me semble, vérifie qu'il y a bien de l'eau.

    Ca m'énerve, je suis sur que c'est une panne electrique (puisque le calculateur la voit, et même rapidement, quelques secondes après la mise sous tension). Or le nombre de capteurs est tout de même limité, ça devrait se trouver ! Et plus je démonte, plus cette machine me semble en excellent état !

    Une petite idée ?

Discussions similaires

  1. [Blanc] lave vaisselle Bosch code erreur "F"
    Par Anne 6 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/12/2007, 06h58
  2. [Blanc] "Boite à eau" lave vaisselle bosch 55M72EU
    Par oeilvif dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/12/2007, 20h22
  3. [Blanc] Message erreur "F" Lave-vaisselle Küppersbusch
    Par tchantches dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/05/2007, 16h26
  4. Réponses: 111
    Dernier message: 05/03/2007, 10h08
  5. Message d'erreur: "CPU FAN Error"
    Par Fred dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 09/01/2007, 18h47
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...