Discussion fermée
Affichage des résultats 1 à 8 sur 8

moteur lave linge



  1. #1
    psilberz

    moteur lave linge


    ------

    bonjour,

    le moteur de mon lave linge ne tourne pas (une arthur martin ls1283 pas toute jeune).
    les programmes tournent, la machine se remplit et se vide mais rien de rien sur le moteur (meme pas de bruit) ou de vibration
    j'ai change les charbons, c'est pas ca
    la carte electronique n'a rien de visiblement crame
    je vais essayer quand meme de changer le triac mais si vous avez d'autres idees ???

    merci d'avance

    psilberz

    -----

  2. Publicité
  3. #2
    dep57

    Re : moteur lave linge

    Bonsoir

    avez vous verifié si l'aimant a l'arriere n'est pas devissé?

  4. #3
    psilberz

    Re : moteur lave linge

    bonjour
    c'est bien l'aimant derriere le moteur ? il a l'air ok mais je vais verifier

  5. #4
    alpair

    Re : moteur lave linge

    Bonjour,
    Les moteurs sont tous maintenant dit "Universel" donc alimentation en courant continu. Un simple voltmètre en sortie de la platine de puissance permettra de cibler la cause.

  6. A voir en vidéo sur Futura
  7. #5
    psilberz

    Re : moteur lave linge

    le moteur a quand meme 12 ans.
    y' a une nappe de fils qui sort de la platine (ref 356037602). en fait deux nappes une petite (c'est l'alim enfin je crois) et une grande. ou dois-je tester ???
    il faut que je retourne voir mais j'ai du 230 V ac qui arrive sur le moteur.

  8. #6
    dep57

    Re : moteur lave linge

    Pour faire un petit essais mais attention : sous tension !!!!

    tu prends un seche cheveu et tu met l'inter en position marche avec chauffe.
    tu repere les 2 grosses pistes du triac du module
    tu met la machine ne route
    tu t'arrange pour faire correspondre la prise du seche cheveu avec les 2 circuits des groses pistres du triac. Comme si tu voulais brancher le seche cheveu dessus.

    ton moteur et ton seche cheveu devrait se mettreen route.

    si juste seche cheveu = moteur hs
    si rien = certainement carte hs

  9. Publicité
  10. #7
    psilberz

    Re : moteur lave linge

    ok merci.
    je regarde et je vous tiens au courant

  11. #8
    psilberz

    Re : moteur lave linge

    bon, en definitive c'etait une mauvaise soudure sur le relais... c'est reparti !
    merci a tous...

Discussions similaires

  1. [Blanc] moteur lave linge
    Par zoubeille dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/07/2007, 21h11
  2. [Blanc] Moteur lave linge
    Par gcortex dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/02/2007, 15h52
  3. [Blanc] moteur lave linge
    Par jero dans le forum Dépannage
    Réponses: 3
    Dernier message: 30/01/2007, 18h17
  4. moteur lave linge non alimenté
    Par steph-tux dans le forum Dépannage
    Réponses: 6
    Dernier message: 17/07/2006, 23h18
  5. probleme moteur lave linge
    Par poulacou dans le forum Dépannage
    Réponses: 16
    Dernier message: 27/10/2005, 14h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...