Discussion fermée
Affichage des résultats 1 à 11 sur 11

Probleme reception TV (bandes noires horizontales)



  1. #1
    seventhson

    Probleme reception TV (bandes noires horizontales)


    ------

    Bonjour,
    Je viens de m'inscrire sur ce forum car je n'arrive pas a résoudre mon problème,je viens donc chercher de l'aide,et je remercies d'avance pour les eventuelles réponses ou indications.

    Je vais essayer de résumer:
    J'habite au pays basque, à 30 km de l'espagne.
    La maison a 28 ans, et donc les 2 rateaux UHF (identiques d'ailleurs) aussi.
    Il y a 10 ans de cela,ayant des problèmes de réception,un antenniste est venu:
    Résultat: parfait
    toutes les chaines Françaises + 5 chaines espagnoles (dont 2 Basquaises ETB1 et ETB2)
    le gars avait ajouté un amplificateur Alcad AI 175 dans le comble,et un répartiteur 4 sorties au rez-de chaussez de marque Axing.

    Avec le temps tout cela s'est dégradé sur une des deux TV cathodiques de la maison.
    L'autre TV qui a depuis qqs année un décodeur TNT recevait elle les chaines parfaitement.

    Bref sur la TV sans TNT l'image est devenu instable en qualité,notament TF1 et France 3.

    Note: l'antenniste n'avait pas changé le coupleur du mat,celui-ci n'avait pourtant déja plus de couvercle de protection à l'époque.

    Donc il y a quelques jours j'ai décidé de monter sur le toit:
    J'ai commencé par baisser un peu le mat, là j'ai gagner un peu en qualité d'image,mais pas suffisament.
    Par contre j'ai constaté l'apparition de bandes noires horizontales en haut et en bas de l'écran comme si j'avais une TV format large.
    Ayant constaté l'état lamentatable du coupleur:
    j'ai donc acheté un coupleur 1 VHF + 2 UHF
    j'ai changé le cable coaxial de chaque rateau,ainsi que celui de la sortie du coupleur à l'ampli.
    maintenant la qualité d'image des chaines Française est parfaite.

    la qualité des chaines espagnoles s'est un peu amélioré, mais c'est vraiment pas bon.

    Mais depuis j'ai toujours le probleme de ces bandes noires sur toutes les chaines.
    ces bandes noires sont de largeur variables et disparaissent et réapparaissent aléatoirementn et elles sont maintenant présentes aussi sur la seconde TV équipé du decodeur TNT.

    J'ai essayé l'orientation des rateaux,mais rien n'y fait.
    J'ai aussi changer l'ampli par un Alcad AI 200 car l'ancien présentait des traces noires sur le pcb (visiblement,un composant qui avait fumé), mais le probleme persiste.

    Donc voila je ne sais pas où cherché, j'était parti dans une grande surface de bricolage pour acheter une antenne UHF, mais le vendeur m'a dissuadé, me disant que si l'image est bonne,ça ne peut venir de l'antenne,et d'essayer de régler la TV, sauf que le probleme est sur les 2 TV!

    J'aimerai bien aussi régler le probleme de réception des chaines Espagnoles.
    Je ne sais pas pourquoi il y a 2 antennes UHF sur le mat, mais bon je les ai laissées et connectées au coupleur les deux,en plus de la VHF pour Canal + (pas de probleme de bandes noires sur Canal +), surtout sur France 2 et france 5/Arte, et aléatoirement toutes les autres.

    merci d'avance si une ou des personnes ici peuvent m"éclairer"

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Probleme reception TV (bandes noires horizontales)

    bonjour,
    as tu essayer de faire fonctionner le ou les tv avec un magnétoscope ou un dvd? on pourrait ainsi voir si le problème des bandes vient des tv ou de la réception ce qui me semble impossible

  4. #3
    DepanniX

    Re : Probleme reception TV (bandes noires horizontales)

    Bonjour,
    "on pourrait ainsi voir si le problème des bandes vient des tv ou de la réception ce qui me semble impossible"

    Et pourtant, c'est un problème fréquent quand le filtrage de l'alim du préampli est défectueuse.
    DepanniX

  5. #4
    seventhson

    Re : Probleme reception TV (bandes noires horizontales)

    Bonjour et merci à vous deux.

    michelduc:
    non,je n'avais pas fait ce test,je viens de le faire et aucun problème de bandes noires,j'ai testé sur les 2 TV avec un DVD au format 4:3 ou en passant en mode 4:3 si le DVD est en 16/9.
    mais ça m'étonne pas car comme je l'ai dis ce problème apparait sur les 2 TV.

    DepanniX:
    Et pourtant, c'est un problème fréquent quand le filtrage de l'alim du préampli est défectueuse

    le filtrage de l'alim du préampli est défectueuse,ça veux dire quoi?
    je ne m'y connais pas en la matière,(oui je me doute que le mieux aurait été que je fasse appel à un anteniste,mais j'ai voulu essayé moi meme)

    je n'ai pas de préampli sur le mat:
    j'ai d'abord acheter un coupleur avec une entrée UHF 21 -29 et une autre 31 -69.
    Le lendemain vu l'état de l'ancien ampli dans le comble je l'ai changé,espérant régler le problème.
    C'est un ampli qui envoi du 12V, et non du 24, car j'ai cru comprendre que les amplis 24V sont pour une installation avec pré-ampli.

  6. A voir en vidéo sur Futura
  7. #5
    michelduc

    Re : Probleme reception TV (bandes noires horizontales)

    reboinjour,
    vous dites c'est un ampli qui envoye du 12v .... en principe c'est l'alimentation qui envoye du 12v alors avez vous mis un ampli avec alimentation incorporée ou ...

  8. #6
    seventhson

    Re : Probleme reception TV (bandes noires horizontales)

    Citation Envoyé par michelduc Voir le message
    reboinjour,
    vous dites c'est un ampli qui envoye du 12v .... en principe c'est l'alimentation qui envoye du 12v alors avez vous mis un ampli avec alimentation incorporée ou ...
    c'est cet ampli:
    http://www.dipol.com.pl/broadband_am...200_R90450.htm

    il se branche sur le 220,je suppose que la partie inferieure de l'ampli comporte un transfo.
    de toute façon je pense que l'anteniste avait installé um ampli pour améliorer les chaines Espagnoles.

    je viens de tester sans coupleur et sans ampli en mettant des raccords,et donc en ne connectant qu'une seule antenne UHF.
    l'image est a peine un peu moins bonne sur les chaines Française,mais trés correcte,par contre pour les chaines espagnoles c'est la neige.
    moi j'en déduis qu'un seul rateau UHF suffit.

    je ne suis pas anteniste, mais je me demande si ces bandes noires (qui peuvent etre parfois trés larges,donc génant),ne sont pas du a un probleme d'antenne,soit orientation ou hauteur,soit rateau defectueux.
    mais en ce moment je suis tout seul,donc pour un eventuel réglage de l'antenne sur le toit,vraiment pas simlple.

  9. Publicité
  10. #7
    seventhson

    Re : Probleme reception TV (bandes noires horizontales)

    Citation Envoyé par DepanniX Voir le message
    Bonjour,
    "on pourrait ainsi voir si le problème des bandes vient des tv ou de la réception ce qui me semble impossible"

    Et pourtant, c'est un problème fréquent quand le filtrage de l'alim du préampli est défectueuse.
    j'ai regardé quelques topics, et (peut etre que je me trompe),mais pour le filtrage de l'alim, tu voudrai dire au niveau de la TV elle meme? (un probleme?)
    en tout cas j'ai testé avec un lecteur DVD sur les 2 TV, et pas de probleme de bandes noires.

    si vous avez des idées ,merci d'avance, sinon bien tant pis.

    en tout cas ,si par quelque moyen (moi ou professionnel)je trouve d'où vient le probleme,je le préciserai ici.

  11. #8
    DepanniX

    Re : Probleme reception TV (bandes noires horizontales)

    Un truc à essayer: Baisser le gain en tournant la vis marquée UHF.
    DepanniX

  12. #9
    michelduc

    Re : Probleme reception TV (bandes noires horizontales)

    bonsoir,
    lorsque tu as essayé avec une seule antenne sans ampli, les émissions francaises étaient quasi bonnes mais y avait il aussi des barres noires?

  13. #10
    seventhson

    Re : Probleme reception TV (bandes noires horizontales)

    Bonjour,
    merci pour vos réponses!
    oui j'ai pas bien précisé, donc effectivement sans l'ampli et avec une seule antenne,il y a toujours les bandes noires.
    j'ai baissé le gain en tournant la vis marquée UHF sur l'ampli malgrés tout, mais ça n'a pas d'effet sur les bandes noires.
    a priori l'ampli n'est pas en cause.
    j'ai encore essayé un autre poste de TV , un petit dont je ne me servais plus, et c'est la meme chose.
    donc sur 3 TV testées.

    a votre avis je tente de changer l'antenne ou je fais appel a un pro.

  14. #11
    seventhson

    Re : Probleme reception TV (bandes noires horizontales)

    Bonsoir,
    je vous donne des nouvelles au sujet de ces bandes noires.
    en fait je vous ai solicité pour rien, je m'en excuse!
    j'aurai du penser a verifier dans mon entourage avant.

    j'ai été regardé chez 3 connaissances à moi qui ont eux aussi toujours des TV cathodiques (à environ 10 km de chez moi) et c'est pareil chez eux, c'est meme moi qui leur ai fait remarquer, ils n'avaient pas fait attention à ça.

    donc soit c'est une coincidence avec mes manip sur le toit, soit je n'avais pas remarqué ça avant.

    je pense qu'il y a un changement qui est en train de s'oprérer de la part des société émétrices.
    il faut que je me renseigne à ce sujet.

    merci!

Discussions similaires

  1. [Brun] Apparition de bandes horizontales colorées sur mon téléviseur
    Par floremaille dans le forum Dépannage
    Réponses: 15
    Dernier message: 05/05/2008, 23h08
  2. [Divers] Problème bandes horizontales TV [résolu]
    Par olive681 dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/04/2007, 15h10
  3. [Brun] Bandes Noires Sur Tv
    Par NEWT69 dans le forum Dépannage
    Réponses: 6
    Dernier message: 25/01/2007, 20h15
  4. Bandes noires sur l'écran
    Par levieux66 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/12/2006, 21h17
  5. problème réception satellite (bandes à l'ecran)
    Par rogermichel dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/11/2006, 08h07
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...