Discussion fermée
Affichage des résultats 1 à 11 sur 11

TV LCD grandin j'ai le son mais pas d'image.



  1. #1
    man55314

    TV LCD grandin j'ai le son mais pas d'image.


    ------

    Bonsoir,
    j'ai un souci avec une tv grandin lcd, elle ne s'allume pas, mais j'ai le son j'ai testé avec une lampe pour voir si l'image n'est pas éclairé, non rien. voilà ce qu j'ai fait j'ai testé la carte d'alim ( j'ai bien les 3,...V et les 12V mais pas les 5 et 24V sur l'autre connecteur ) le teste a été fait sans passer par l'interrupteur tv, la carte toute seul branché au secteur. Autre chose , j'ai constaté que je mesure bien les 300V aux bornes du gros condo mais dés que je débranche il se décharge très vite.
    J'ai besoin de votre aide .
    Merci d'avance

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    michelduc

    Re : TV LCD grandin j'ai le son mais pas d'image.

    bonjour,
    un type serait le bienvenu pour tenter de vous répondre

  4. #3
    man55314

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Bonjour,
    le modéle est NR 72LB1105.
    Merci d'avance

  5. #4
    man55314

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Personne n'a une idée les gars?

  6. A voir en vidéo sur Futura
  7. #5
    KGM

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Salut,

    Essaies de trouver un marquage sur la platine alim , ex U ZX 190...

    A+

  8. #6
    man55314

    Re : TV LCD grandin j'ai le son mais pas d'image.

    oui il y a un marquage sorte de tompan " KB " presque dans tous les coins de la carte sur les 2 faces. c'est ça?

  9. Publicité
  10. #7
    KGM

    Re : TV LCD grandin j'ai le son mais pas d'image.

    ...

    Plutot un marquage UX.190. .... ou refait une photo avec le repérage des composants bien lisibles.

    A+

  11. #8
    man55314

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Honnêtement je ne vois pas de quel marquage tu parles, voilà j'ai refait des photos en large

    Merci d'essayer de m'aider man
    Images attachées Images attachées

  12. #9
    KGM

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Salut,

    C'est un châssis Beko , L6B . A priori l'alim est un élément " complet"( sans schéma).
    Si tu repères un petit CI proche d'un transfo, possible que l'on retrouve un schéma "datasheet" de ce CI.
    A+

  13. #10
    KGM

    Re : TV LCD grandin j'ai le son mais pas d'image.

    ...

    Par ex les inscriptions sur les CIs de la photo de droite.

    A+

  14. #11
    man55314

    Re : TV LCD grandin j'ai le son mais pas d'image.

    Bonjour KGM,
    je ne sais pas comment t'as fait pour reconnaitre le chassi Beko LB6 ( surement l'expérience )
    Avec cette information j'ai trouvé un schéma mais incomplet malheureusement

    http://www.eserviceinfo.com/download...LW68-xxxx.html

    j'ai une question:
    j'ai vu que le connecteur CN2 passe par l'allumage, est ce que c'est pour celà que je n'ai aucune tension à cette sortie?

    Pour le C.I il y a mosfet 11N80c3 à côté du Transfo 24V mais son datasheet ne donne pas grand chose. les autres C.I non plus.
    Merci de m'éclairer.

Discussions similaires

  1. son mais pas d'image sur tv philips A8 0E
    Par manu525manu dans le forum Dépannage
    Réponses: 13
    Dernier message: 10/10/2007, 07h26
  2. [Brun] j'ai le son mais pas d'image!!
    Par afro-dithe dans le forum Dépannage
    Réponses: 17
    Dernier message: 05/05/2007, 12h33
  3. Televiseur: du son mais pas d'image...
    Par Francois1955 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/02/2007, 23h25
  4. vidéo : son mais pas d'image
    Par cywil dans le forum Logiciel - Software - Open Source
    Réponses: 13
    Dernier message: 25/06/2005, 20h49
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...