Discussion fermée
Affichage des résultats 1 à 16 sur 16

LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.[résolu]



  1. #1
    Macchris

    Smile LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.[résolu]


    ------

    Bonjour à tous

    voilà j'ai un lave vaisselle qui a 10 ans et dont je susi hyper content !
    aujourd'hui celui ci a refusé de prendre de l'eau, le cycle se lance bien, les resistances sont chaudes mais l'eau n'arrive pas au lave vaisselle.

    J'ai donc vérifier que l'eau du robinet coulait bien, mais l'eau ne semble pas "aspiré" par le LV.

    Le voyant sel est allumé depuis un moement mais c'est la première fois que madame ne le recharge pas car elle utilise depuis peu des pastilles avec sel incorproré alors jeme demandai si cela n'était pas du au manque de sel dans le LV ??

    Si ce n'est pas ça y a til une pompe à changer ?

    Merci pour vos réponses

    cordialement

    tof

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    Bonsoir
    demontez le panneau gauche de votre lv et regardez l'etat de votre
    remplissseur(grande piece en plastique transparent)
    a+ bret35

  4. #3
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    Merci Bret pour cette réponse
    En fait j'ai mis du sel donc maintenant il prend l'eau par contre l'eau ne s'évacue plus !!! bon on vient de relancer un cycle pour voir on va voir ce que cela donne d'ici une heure je pense

    merci

    tof

  5. #4
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    bon ben voilà, maintenant il ne s'arrete plus ! il faut le debrancher pour qu'il s'arrete et de plus l'eau continue a stagner dans le fond du LV... mais la vaisselle est propre.

    Un avis ?

    Merci

    tof

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Macchris

    Unhappy Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    voilà une photo de l'eau qui désormais reste stagnante dans le LV
    et maintenant celui ci il faut le debrancher pour qu'il s'arrête....
    Je me demande si cela vaut le coup de le réparer ou un changement serait plus approprié ? vos avis svp ?

    merci à vous tous

    Tof
    Dernière modification par richard 31 ; 26/11/2008 à 13h05. Motif: suppression image voir épinglé en haut de page "comment insérer une pièce jointe"

  8. A voir en vidéo sur Futura
  9. #6
    la sudiste

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    bonjour,
    verifiez la pompe de vidange, peut etre qu une saleté la coince !!

  10. Publicité
  11. #7
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    merci la sudiste, et comment fit on ça enfin je veux dire ça se trouve ou ? sur le coté gauche comme précisé par Bret ?et le fait qu'il ne s'éteigne plus tout seul ?

    MErci

    tof

  12. #8
    la sudiste

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    chaque chose en son temps, pour l 'instant verifiez cette pompe de vidange .. ensuite on avise !!!

  13. #9
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    ok mais ou se trouve t elle svp ?

    merci

    tof

  14. #10
    la sudiste

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    simplement ou vous a dit Bret, sinon vous suivez votre tuyau de vidange et vous la trouverez !!

  15. #11
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    ok merci beaucoup je fais ça ce dimanche
    a+

    Tof

  16. #12
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    bon ben j'ai tout ouvert, voici les photos :

    [j'ai vu qu'on parlait de flotteur, il me semble qu'il y en a un rouge en haut dans le bac se trouvant sur le coté gauche (photo ou celui ci est posé sur un muret en pierre) ne faut il pas que ce truc rouge soit en bas ?

    y'a plein d'eau aussi sous le LV

    Merci de me signaler ce qui cloche à vos yeux car j'ai regardé mais je vois rien de spécial

    Merci

    cordialement
    tof
    Dernière modification par richard 31 ; 26/11/2008 à 13h06. Motif: suppression images voir motif plus haut

  17. Publicité
  18. #13
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    je crois avoir compris en vidant l'eau je me suis aperçu qu'il y avait un flotteur polystyrene, c'est surement lui qui mettait le tout en sécurité.

    on fera un test à midi pour voir,

    par la même occasion qu'est ce que ce reservoir orange comme avec des granulés ?

    merci

    tof

  19. #14
    toulounais

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    bonjour,

    pas evident votre probleme surtout à distance...on va fiare ca par etape

    pour info le pot bourré de granulé orange est un adoucisseur ,

    ensuite ce n'est pas normale qu'il y a autant de flotte sous le lave vaisselle et donc par la meme occasion il n'est pas normale que le mini rupteur ne fasse pas son boulot (intervention de la pompe de vidange )

    autrement dit verifiez la provenance de fuite (cuve percé ???? si c'est le cas verifiez en premier lieu autour du bouchon a sel ) ensuite verifiez le conctat du micro swich (flotteur).

    quand au remplisseur un peu de soude caustique pour decrasser le tout fera bien son affaire

    apres on avise
    toulon

  20. #15
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    merci pout toutes ces infos, là je viens de le lancer y'a 10 mn on va voir le resultat, voir s'il y a de l'eau encore ou pas, et si le cycle s'arrête en fin de cycle.

    Merci

    To be continued...

    Tof

  21. #16
    Macchris

    Re : LV Arthur Martin ASF 645 : n'admet pas l'eau au démarrage.

    Merci à tous

    LV réparé apparemment car près avoir tout démonté en vidant juste l'eau dans le bas du Lv ça remache !! j'ai mis de huile 3/1 sur le programmateur et il ne se coince plus. y'a un flotteur en polistyrene qi une fois que l'eau est trop haute (c'est prevu donc ?) doit faire contact et stopper la pompe d'evacuation. Apres deux lv pleins ça marche nickel

    merci

    tof

Discussions similaires

  1. [Blanc] LL CANDY Tempologic CTD125 TVPB : N'admet pas l'eau au démarrage. [résolu]
    Par alphaducentaure dans le forum Dépannage
    Réponses: 9
    Dernier message: 19/11/2008, 16h24
  2. [Blanc] LV ARTHUR MARTIN ASF 645 : pas d'eau
    Par Xenium dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/08/2008, 13h06
  3. [Blanc] panne lave vaisselle arthur martin electrolux diapason asf 645
    Par marso32 dans le forum Dépannage
    Réponses: 16
    Dernier message: 29/06/2008, 14h14
  4. Réponses: 9
    Dernier message: 16/12/2007, 07h51
  5. panne de lave vaiselle arthur martin asf 645 diapason
    Par denis1000 dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/08/2005, 18h52
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...