Discussion fermée
Affichage des résultats 1 à 16 sur 16

Lave vaiselle qui chauffe !!



  1. #1
    Fpi

    Lave vaiselle qui chauffe !!


    ------

    Mon eau est très calcaire. Y'a 2 ans on a changé la "boite à eau" de mon lave vaisselle Brandt lve 180. L'autres jour, c'est l'arrivée d'eau du haut qui etait entartrée. Après nettoyage il est reparti comme en 14 mais... maintenant il chauffe comme une bête (plastique fonde, résistance rouge pendant le cycle). En plus, le lave vaisselle ne stoppe plus automatiquement HELP !!!

    -----

  2. Publicité
  3. #2
    gustave

    Re : Lave vaiselle qui chauffe !!

    thermistance hs (thermostat)
    si plus d information que la temperature de chauffe est atteinte
    il continu a chauffer
    salut

  4. #3
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Ok, ça coûte dans les combien et cela se change facilement pour le quidam ? Merci pour la rapidité !!

  5. #4
    gustave

    Re : Lave vaiselle qui chauffe !!

    ca depend des modele
    ca ressemble a un pastille ronde en contact avec la cuve
    souvent sous la cuve
    pas tres complique
    pas tres cher( 20 ou 30€ la piece )
    salut

  6. A voir en vidéo sur Futura
  7. #5
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Je vois parfaitement où elle est, et je m'en doutais un peu... Merci beaucoup "gustave" ce fut rapide et efficace !!

  8. #6
    parcro

    Re : Lave vaiselle qui chauffe !!


  9. Publicité
  10. #7
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Voilà, après presque 3 semaines (merci But !) je possède la pièce (Klixon) et le schéma que j'avais soigneusement dessiné pour repérer le branchement avec les fils de couleur est... perdu !!!
    Quelqu'un peut-il m'aider pour m'y retrouver avec ces 4 branchements ?? Merci d'avance
    Rappel : Lave vaisselle Brandt LVE 180 B

  11. #8
    parcro

    Re : Lave vaiselle qui chauffe !!

    si tu as 4 fils, il y a deux températures de coupure au klixon
    les fils ne sont-ils pas marqués de la température
    vois ici et clic sur l'image en bas:

    http://www.cyberbricoleur.com/index....51&tread=21473

  12. #9
    Fpi

    Angry Re : Lave vaiselle qui chauffe !!

    Et bien voilà, j'ai 2 fils roses (qui vont à la résistance) référencés, l'un KL 1 RE et l'autre RE KL 4 ;
    et
    1 fil orange seul réf KL 3 PR 1 et 1 fil organge KL 2 SEL M4 avec 1 fil blanc KL 2 N 21 (à une lettre prêt compte tenu de la difficulté à lire sur les fils !!).

    Donc 4 cosses à connecter mais comment ?
    Merci d'avance !!

  13. #10
    parcro

    Re : Lave vaiselle qui chauffe !!

    j'imagine que ton lv a deux t° de lavage
    55 et 65 °c
    les fils roses allant à la résistance devraient à mon sens aboutir ensemble sur la même cosse de la résistance d'une part et être connectés, indifféremment des cosses, d'un même côté du klixon à 4 cosses (2 de chaque côté) d'autre part.

    en effet pour atteindre la température de 65°, p.ex., la résistance sera alimentée plus longtemps que pour 55°
    c'est le klixon qui décidera de la durée

    je me base sur le dessin de cyberbricoleur (cosses basses=haute temp; cosses hautes=basse T°) pour le raisonnement qui suit
    mais tu peux tester à l'ohmètre et eau chauffée à 55 et 65° quelles cosses en vis-à-vis coupent le contact

    pour les cosses de l'autre côté du klixon, il faut déceler le fil orange pour 65° (cosse en bas) et celui pour 55° (cosse en haut)
    pour définir quel fil est pour quelle t° C, je raccorderais un des fils oranges sur une des 2 cosses (pour fermer le circuit résistance via le contact klixon)
    en plaçant le programme du lv sur p.ex. celui à 55°
    si, au début de la phase de chauffage, un voltmètre AC ou une lampe témoin 220 V raccordé(e) sur les deux cosses de la RESISTANCE indique une tension ou s'allume, c'est que le fil raccordé provient bien de la position 55° du programmateur et doit donc être raccordé sur la cosse en haut

    si pas de tension/pas allumée, c'est que le fil orange est celui de 65° (cosse du bas)

    en guise de contrôle systématique, tu peux répéter l'opération pour le second fil orange (le premier orange enlevé du klixon, évidemment)

    et enfin une vérification au thermomètre pourrait te donner une certitude quant à la T° de l'eau dans la cuve

    si tu te trompes dans le branchement des fils oranges, tout ce que tu risques, me semble-t'il, c'est que tu auras 65 ° là où tu croirais avoir 55° et inversemment

    bonne chance

  14. #11
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Le hic, c'est que je n'ai pas le choix de différents réglages de température ! Ou alors c'est lui qui les choisis en fonction d'un lavage normal ou avec un pré-lavage ?

    Si je comprend bien ta réponse, l'essentiel est de brancher les 2 fils roses du même côté du Klixon (indifféremment en haut ou en bas ?) et les autres fils de l'autre côté du klixon, une erreur sur ces fils organges ne faisant que modifier la température et non pas exploser tout le quartier ?
    Merci pour ton aide...

  15. #12
    parcro

    Re : Lave vaiselle qui chauffe !!

    tout juste !

    mais la notice doit t'indiquer quel programme lave à quelle température

  16. Publicité
  17. #13
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Et bien c'est la cata !
    j'ai démarrer (après branchement comme dit précédemment) le lave vaisselle en programme demi charge (pour faire court) et là, il se remplit, se remplit et ne démarre pas. Je stoppe donc l'ensemble et découvre qu'il est trop plein ... et j'ai passé la soirée à éponger la cuisine et vider la machine. Maintenant je ne sais plus quoi faire, quel branchement tester, ne dois je pas vidanger avant d'eesayrer qq chose d'autres...??? HELP !!!

  18. #14
    parcro

    Re : Lave vaiselle qui chauffe !!

    défaut de pressostat de niveau d'eau

    voir ceci:
    http://perso.wanadoo.fr/electromenag...htm#pressostat

  19. #15
    Fpi

    Re : Lave vaiselle qui chauffe !!

    Cela n'était donc pas le Klixon ? Je ne sais pas combien coûte le pressostat mais je pense que cela sonne le glas de mon lave vaisselle, après 10 ans de bons et loyaux services...

  20. #16
    parcro

    Re : Lave vaiselle qui chauffe !!

    vérifie que le tuyau qui communique la pression/niveau d'eau partant de la chambre de compression (à nettoyer aussi) vers le pressostat n'est pas percé, donc fuite d'air, ce qui empèche de déclencher le pressostat une fois le niveau atteint
    http://perso.wanadoo.fr/electromenag...htm#pressostat
    http://perso.wanadoo.fr/electromenag...-vaisselle.htm
    Dernière modification par parcro ; 18/03/2005 à 21h25.

Discussions similaires

  1. [Thermique] Chauffe lave-vaiselle AEG F65060iB
    Par Thierry1966 dans le forum Dépannage
    Réponses: 8
    Dernier message: 13/08/2007, 20h54
  2. lave-vaiselle qui pète les plombs
    Par Stevinho dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/12/2006, 14h40
  3. Lave vaiselle qui a dû mal à se remplir .....
    Par WwwW dans le forum Dépannage
    Réponses: 0
    Dernier message: 03/09/2006, 14h35
  4. Problème de chauffe lave-vaiselle Neff
    Par luchio dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/03/2006, 19h42
  5. lave vaiselle brandt ne chauffe plus
    Par civodul dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/01/2005, 16h48
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...