Discussion fermée
Affichage des résultats 1 à 12 sur 12

Lave-linge MIELE W 426 qui essore mais ne lave pas



  1. #1
    JPA82

    Lave-linge MIELE W 426 qui essore mais ne lave pas


    ------

    Bonsoir à tous, bonnes fêtes !
    Mes parents ont un lave-linge MIELE W 426 assez ancien (!) mais qui fonctionne d'habitude très bien.
    Depuis quelques jours, il fait son cycle entier, prend l'eau, rince, essore, vidange mais ne lave pas !
    Le tambour ne tourne pas pendant le lavage, par contre, il tourne durant l'essorage (avec un bruit d'enfer, je pense que les amortisseurs sont HS, mais c'est une autre question !).
    J'ai démonté le moteur, les charbons sont usés, sans être complètement "à bout", le moteur ne sent pas mauvais.
    J'ai essayé, pendant le cycle de lavage, d'aider, avec le pied (donc prudemment !) le moteur à tourner par sa poulie, il "balance" un peu d'avant en arrière, puis s'arrête.
    Il y avait du linge et de l'eau à l'intérieur, j'ai l'impression que le lave-linge vide, il se lancerait... Bêtement, je n'ai pas essayé, je vais demander à ma mère de le faire et je vous tiendrai au courant.
    J'ai remplacé le condensateur (16 µF), ça ne change rien.
    Par contre, j'ai remarqué qu'il y avait un autre condensateur, où quatre fils sont branchés, en haut de la machine, sous le couvercle...
    Une idée ? J'ai, en lisant un peu dans ce forum, appris que les MIELE avaient un moteur en "cage d'écureuil" et que les charbons ne servaient à faire tourner le moteur qu'en essorage.
    Merci beaucoup à tous, bonne soirée
    Bien cordialement,
    JP

    -----
    Dernière modification par JPA82 ; 26/12/2008 à 20h19.

  2. Publicité
  3. #2
    michelduc

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    bonjour,
    si mes souvenirs sont bons cette machine est montée d'un double moteur sur un même axe , l'un pour laver et l'autre pour essorer . il faut donc verifier les 2 moteurs mais je ne sais plus s'ils sont tout deux avec charbons
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    ledabe
    Invité

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Bonjour

    Donc double moteur avec charbons pour essorrage
    et le lavage avec une capacité de 16 mf
    il se peut que la bague d'accouplement entre les 2 moteurs soit HS
    Cette bague est en plastic avec 2 anneaux crantés en métal

  5. #4
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Merci Michel, c'est rapide !
    Je pense qu'il s'agit d'un double moteur en effet, mais je n'ai vu des charbons que d'un côté (côté poulie). Comment ça marche, pour l'autre moteur ?
    Merci beaucoup !
    JP

  6. A voir en vidéo sur Futura
  7. #5
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Citation Envoyé par chougaby Voir le message
    Bonjour

    Donc double moteur avec charbons pour essorrage
    et le lavage avec une capacité de 16 mf
    il se peut que la bague d'accouplement entre les 2 moteurs soit HS
    Cette bague est en plastic avec 2 anneaux crantés en métal
    Merci Chougaby ! Vous êtes rapide !
    Donc, il faut ouvrir le moteur, et vérifier cette bague, dont le rôle est d'entraîner l'axe, si je comprends bien ?
    Pour info, on n'entend rien du tout quand le programmateur est en position "lavage".
    Bonne soirée, et encore merci
    JP

  8. #6
    ledabe
    Invité

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    suite

    si aucun bruit de moteur en lavage c'est plus inquiétant
    soit fil de coupé sous attache passe fil ou programmateur HS

  9. Publicité
  10. #7
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Merci !
    Je ne pense pas à un fil coupé puisque le moteur "répond" en position lavage si on le tourne à la "main", il "balance" un peu à droite et à gauche, comme s'il allait continuer à tourner, puis s'arrête...
    Bonne soirée

  11. #8
    ledabe
    Invité

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Suite

    Un schéma est fourni dans chaque machine
    Vérifier si tension 220 volts sur connecteur moteur
    Désolé je n'est plus la couleur des fils en tête
    Pour revenir à votre premier post la capacité du haut à 4 fils est un anti-parasite

  12. #9
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Citation Envoyé par chougaby Voir le message
    Suite

    Un schéma est fourni dans chaque machine
    Vérifier si tension 220 volts sur connecteur moteur
    Désolé je n'est plus la couleur des fils en tête
    Pour revenir à votre premier post la capacité du haut à 4 fils est un anti-parasite
    Merci Chougaby !
    Il n'y a plus, hélas, de schéma dans l'appareil !
    Comme il est chez mes parents, à 150 km, je ne peux pas faire les tests immédiatement. Je vérfierai cette tension dès que j'irai les voir et j'en donnerai les résultats sur le forum.
    Merci de toute façon de m'aider et bonnes fêtes !
    JP

  13. #10
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Bonsoir à tous, merci de me lire !
    D'abord, toutes mes excuses, il s'agit d'un modèle W 429, j'avais mal observé !
    Ensuite, j'ai remplacé le moteur par un autre, emprunté sur une machine identique en épave que mes parents avaient en réserve.
    Eh bien, c'est exactement pareil : elle prend l'eau, vidange, essore mais ne lave pas !
    J'ai vérifié la machine vide de linge : pareil.
    Quand on tourne le programmateur sur "lavage", on entend bien un petit bruit, la lumière de la buanderie faiblit un peu, chauffage à 40, mais le tambour ne tourne pas !
    J'ai essayé de tester au multimètre, j'ai bien 220 V entre deux fils sur la prise du moteur.
    Une idée ? Le programmateur ?
    Merci, bonne soirée à tous
    JP

  14. #11
    ledabe
    Invité

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    bonsoir

    Il me semble que sur la W429
    il y a 2 montages
    il y a 2 moteurs séparés relié par une courroie
    et un autre montage un double moteur avec capacité et charbons
    donc à vérifier si petite courroie n'est pas coupée ?
    si premier montage.

  15. #12
    JPA82

    Re : Lave-linge MIELE W 426 qui essore mais ne lave pas

    Citation Envoyé par chougaby Voir le message
    bonsoir

    Il me semble que sur la W429
    il y a 2 montages
    il y a 2 moteurs séparés relié par une courroie
    et un autre montage un double moteur avec capacité et charbons
    donc à vérifier si petite courroie n'est pas coupée ?
    si premier montage.
    Bonjour à tous !
    Merci Chougaby, pardon du temps qui s'est écoulé depuis ce dernier message, mais comme je vous le disais, je ne suis pas sur place.
    C'est un moteur unique, avec capacité et charbons (qui sont en parfait état).
    J'ai donc regardé hier à nouveau, même si entre temps, ma mère (un peu lassée, je la comprends !) avait appelé un dépanneur...
    Verdict : moteur HS (circuit d'excitation, si ma mère a bien compris).
    Ce que je ne comprends pas, c'est qu'il essore, et que j'ai remplacé le moteur par celui de l'épave, c'est exactement le même problème.

    Le dépanneur a proposé à ma mère de réparer ce moteur avec des pièces qu'il a en stock (il a 40 ans d'expérience paraît-il ?).
    Je vous tiens donc au courant. Si ce dépanneur renonçait, je reprendrais la machine pour m'en occuper chez moi, ce sera plus simple pour vous informer des défauts.
    Bonne journée, merci beaucoup de me lire (pour ma maman aussi !)
    Bien cordialement,
    JP

  16. Publicité

Discussions similaires

  1. [Blanc] lave linge n essore plus et ne lave plus
    Par tonio27 dans le forum Dépannage
    Réponses: 7
    Dernier message: 22/09/2008, 20h30
  2. Réponses: 1
    Dernier message: 20/01/2008, 09h25
  3. [Blanc] lave linge miele pro qui surchauffe
    Par macarbra dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/11/2007, 12h28
  4. [Blanc] brandt b51t ne lave pas mais essore
    Par geoecolo dans le forum Dépannage
    Réponses: 8
    Dernier message: 14/09/2007, 02h14
  5. lave linge essore mais ne lave pas
    Par tekk dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/09/2005, 19h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...