Discussion fermée
Affichage des résultats 1 à 15 sur 15

LL Whirlpool Awm 8143 : niveau d'eau insuffisant.



  1. #1
    phicha

    LL Whirlpool Awm 8143 : niveau d'eau insuffisant.


    ------

    Bonjour,

    J'ai un lave-linge Whirlpool de ce modèle et il ne fournit pas assez d'eau pour les lavages classiques. Donc à chaque lavage on met l'eau "à la main" via le bac à lessive.
    Quels sont les tests à faire ?
    Quels peuvent être les capteurs à regarder / contrôler /changer ?

    Je précise que l'arrivée d'eau est Ok et que lors du lancement du programme, il en coule dans la cuve mais pas assez.

    Merci

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Awm 8143

    Bonjour
    Les lave linge d'aujourd'hui lavent presque sans eau,le linge n'est que mouillé.Si l'appareil fait son cycle normalement (prise d'eau,rotation,chauffage de l'eau,rinçages et essorage),l'appareil n'est pas en panne.Il n'y a pas de possibilité d'augmenter le niveau d'eau car c'est géré par de l'électronique configurée en usine.
    Un pro du dépannage électroménager

  4. #3
    phicha

    Re : Awm 8143

    Citation Envoyé par ptigui29 Voir le message
    Bonjour
    Les lave linge d'aujourd'hui lavent presque sans eau,le linge n'est que mouillé.Si l'appareil fait son cycle normalement (prise d'eau,rotation,chauffage de l'eau,rinçages et essorage),l'appareil n'est pas en panne.Il n'y a pas de possibilité d'augmenter le niveau d'eau car c'est géré par de l'électronique configurée en usine.
    Un pro du dépannage électroménager
    Moi je veux bien, mais bon le linge sort sale... certains éléments n'ont même pas été mouillés...

  5. #4
    archeos
    Modérateur

    Re : Awm 8143

    Hello!
    Si tu ne fais pas le "complément" à la main, cette machine démarre quand même?
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  6. A voir en vidéo sur Futura
  7. #5
    phicha

    Re : Awm 8143

    Oui, sans pb.

  8. #6
    archeos
    Modérateur

    Re : Awm 8143

    Hello!
    Dans ce cas, attends le verdict de Ptigui29, mais y'a peut-être bien un problème! Cette panne est apparue d'un coup?
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  9. Publicité
  10. #7
    ptigui29

    Re : Awm 8143

    de quand date l'appareil?

  11. #8
    phicha

    Re : Awm 8143

    Citation Envoyé par ptigui29 Voir le message
    de quand date l'appareil?
    Je dirais fin 2001 / début 2002

  12. #9
    ptigui29

    Re : Awm 8143

    le tambour tourne?

  13. #10
    phicha

    Re : Awm 8143

    Oui. En fait tout le cycle se fait "normalement" sauf qu'au final le résultat n'est pas là.

    Pour répondre à une question précédente "C'est arrivé tout d'un coup", c'est difficile à dire... je répondrais oui.

  14. #11
    ptigui29

    Re : Awm 8143

    faites un essai à vide à 60 ou 90° si l'eau ne chauffe pas , le thermoplongeur pourrait être coupé.Le niveau normal d'eau sans linge dépasse de 5 cms le bas du tambour.Si ce n'est pas le cas , la chambre de compression pourrait être colmatée.Il faut démonter le panneau avant pour y avoir accès.

  15. #12
    phicha

    Re : Awm 8143

    Eh ben, me voilà parti pour faire une lessive "à vide"... je vous tiens au courant. En tout cas merci pour cette réactivité.
    Dépanneur virtuel.... un nouveau métier ?

  16. Publicité
  17. #13
    phicha

    Re : Awm 8143

    Bon, j'ai lancé la "bête" sur un 60 degrés....

    Les 5cm d'eau me semblent bien là mais pour l'instant ça reste froid. Je ne sais pas au bout de combien de temps ça doit être chaud (ou tiède).

  18. #14
    ptigui29

    Re : Awm 8143

    attendez 20 minutes environ

  19. #15
    phicha

    Re : Awm 8143

    Citation Envoyé par ptigui29 Voir le message
    attendez 20 minutes environ
    J'ai touché le hublot pendant le premier essorage (plus d'eau dans la cuve au bout environ de 50 minutes) et c'était chaud...

    Si j'ai bien compris tous les indicateurs sont au vert ?

Discussions similaires

  1. [Blanc] whirlpool awm 8123
    Par jujuop dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/11/2008, 09h16
  2. [Blanc] whirlpool AWM 6103
    Par toutoune972 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/11/2008, 11h31
  3. [Blanc] pb whirlpool AWM 6103
    Par gree dans le forum Dépannage
    Réponses: 8
    Dernier message: 21/01/2007, 23h46
  4. whirlpool AWM 408
    Par H-R dans le forum Dépannage
    Réponses: 7
    Dernier message: 10/05/2006, 20h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...