Discussion fermée
Affichage des résultats 1 à 7 sur 7

Bruit inquietant à la mise en route



  1. #1
    johan59690

    Bruit inquietant à la mise en route


    ------

    Bonjour à tous
    Alors le problème sur ce tv en appuyant sur le bouton M/A est un bruit de pétard (un peu comme-ci qu'on mettrai le + et le- ensemble du gros condo d'alim) je l'arrete de suite et je constate que rien n'a brulé donc je retente l'expérience et il démarre sans aucun bruit je l'éteint et le rallume plusieurs fois de suite sans problème 5minutes plus tard en le rallumant meme probleme d'ou peut bien venir ce bruit? interrupteur qui se met en CC ? le modèle du tv est une grundig ST 72-864 FR / DOLBY
    A+

    -----

  2. Publicité
  3. #2
    marc.suisse

    Re : Bruit inquietant à la mise en route

    Salut

    L'interrupteur est effectivement une possibilité .

    Regardes aussi si tu n'as pas un condensateur fendu proche du BU d'alimentation .
    On a tous quelque chose à s'apporter .

  4. #3
    johan59690

    Re : Bruit inquietant à la mise en route

    Salut Marc
    Donc l'interrupteur est bien une possibilité sinon au niveau condo RAS Ou alors le condo d'alim qui amorce? est-ce que tu as déjà eu ce cas avec un interrupteur?
    A+

  5. #4
    carcan

    Re : Bruit inquietant à la mise en route

    Hello !

    regardes à l'intérieur (pas de trop près...) au moment où tu mets la prise, tu verras peut-être l'origine de l'arc.

    A+
    Laurent

  6. A voir en vidéo sur Futura
  7. #5
    johan59690

    Re : Bruit inquietant à la mise en route

    Salut Carcan
    Cette situation parait quand meme dangerous car si quelque chose viendrait à claqué je serai pas clair
    A+

  8. #6
    KGM

    Re : Bruit inquietant à la mise en route

    Salut,

    Un amorçage THT ou l'isolant ( mica ) du BU ligne peut-être , voir au niveau de la tétine . Essaies comme le dit Carcan , tv dans l'obscurité .

    Lorsque l'image est présente , as-t'elle une bonne dimension ?
    A+

  9. Publicité
  10. #7
    johan59690

    Re : Bruit inquietant à la mise en route

    Salut les gars
    Alors mauvaise surprise en la mettant en route plus rien meme pas la veille donc je peux consideré que maintenant elle est en panne (surement dut aux amorçages)je vais essayé de trouver les dégats
    A+

Discussions similaires

  1. [Brun] mise en route tv goldstar
    Par francis L dans le forum Dépannage
    Réponses: 7
    Dernier message: 11/11/2008, 11h22
  2. pb mise en route ordinateur
    Par noneau dans le forum Logiciel - Software - Open Source
    Réponses: 6
    Dernier message: 25/08/2008, 19h58
  3. Temps de mise en route
    Par Vincent Becker dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 05/02/2008, 01h21
  4. [Blanc] bruit inquiétant
    Par mimi_ dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/10/2007, 16h18
  5. [Thermique] Gros bruit chaudière suite mise en route chauffage
    Par MLMJM dans le forum Dépannage
    Réponses: 4
    Dernier message: 28/09/2007, 20h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...